code secret
Hors ligneHalliwell Le 09/12/2007 à 16:49 Profil de Halliwell Configuration de Halliwell

j'essaie de solutionner mon probleme avec le Tuto, c'est a dire virer la clé avec regedit
mais la suppression de cette clé est refusée

D'autre part mes mails envoyés à l'étranger n'arrivent pas (tous les .at, .ru, et .es)


HELP
Hors ligneAnthony Le 09/12/2007 à 17:15 Profil de Anthony Configuration de Anthony

Fou du volant
Salut

Un problème à la fois : peux-tu détailler le premier ? tu parles de quel tuto ? tu n'arrives pas à faire quoi ? Comme spécifié sur la page d'inscription au site, on aurait besoin de ta configuration à remplir dans ton profil

a +
--

Hors ligneHalliwell Le 09/12/2007 à 17:20 Profil de Halliwell Configuration de Halliwell

salut
c'est das "Faq informatique" plus précisément da s "Faq Outlook"
le systeme me demande mon mot de passe à chaque fois que je rentre dans Outlook

http://www.vulgarisation-informatique.com/faq-outlook.php

je peux faire "regedit" et trouver la clé, mais ne peux pas la supprimer
Hors ligneAnthony Le 09/12/2007 à 18:26 Profil de Anthony Configuration de Anthony

Fou du volant
Tu t'es loggué en administrateur ? quel est le message lorsque tu tentes de supprimer la clé ?
--

Hors ligneHalliwell Le 09/12/2007 à 18:52 Profil de Halliwell Configuration de Halliwell

suppression de 1.5.21.xxxxxxx.......  impossible : erreur de suppression de la clé
Hors ligneAnthony Le 09/12/2007 à 19:13 Profil de Anthony Configuration de Anthony

Fou du volant
Tous tes programmes sont fermés et tu es sur une session ayant les droits administrateur ?
--

Hors ligneHalliwell Le 09/12/2007 à 19:30 Profil de Halliwell Configuration de Halliwell

oui il n'y a que moi qui utilise l'ordi
par contre dans Outlok il y a toujours eu 2 identités
une avec mon nom (Gilles) et l'autre : identité principale
Hors ligneAnthony Le 10/12/2007 à 22:17 Profil de Anthony Configuration de Anthony

Fou du volant
Essaie de supprimer une des deux identités, mais là je t'avoue que je sèche
--

Hors ligneHalliwell Le 11/12/2007 à 10:52 Profil de Halliwell Configuration de Halliwell

ca deconne depuis que j'ai installé une livebox Wanadoo
peut etre ca vient de ça, je sais qu'il y a un bug de ce coté
Hors ligneAnthony Le 11/12/2007 à 23:40 Profil de Anthony Configuration de Anthony

Fou du volant
Dans ce cas une suppression du logiciel installé par wanadoo suivi d'un nettoyage avec CCleaner pourront peut-être t'aider : http://www.vulgarisation-informatique.com/nettoyer-windows-ccleaner.php
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels