plus de son
Hors ligneRiton76 Le 20/02/2011 à 17:34 Profil de Riton76 Configuration de Riton76

bonjour j'ai un gros probleme apres avoir formater et reinstallé windows j'ai plus de son .gestionnaire de peripherique .le pilote n'existe pas et  ni dans le bios mon pc est un lenovo 0769 . si quelq'un me me donner un coup de main  merci a l'avance

Hors ligneTribun Le 20/02/2011 à 17:57 Profil de Tribun Configuration de Tribun

Bonsoir

Va sur le site  >> http://www.touslesdrivers.com

Fait la détection de tes drivers et vois ce qui est disponible pour ton média audio.  Ce qui apparait en bleu

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneSindbad Le 20/02/2011 à 22:18 Profil de Sindbad Configuration de Sindbad

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneAsnainaoumaima Le 03/03/2011 à 09:30 Profil de Asnainaoumaima Configuration de Asnainaoumaima

bonjour , essayez de faire un scan général pour voir si votre carte son est instalé ou non ! voilà le site pour y acceder : http://www.ma-config.com/

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels