Probleme de son portable SONY VAIO
Hors ligneBarnabe38 Le 28/07/2014 à 17:37 Profil de Barnabe38 Configuration de Barnabe38

Bonjour,
j'ai un portable SONY VAIO SVE 1512 A4 depuis quelques mois.
Mais depuis quelques jours, le son s'arrête, tous les sons. Quand je vais sur Y-tube, la video démarre et s'arrête au bout de 3 secondes : une erreur s'est produite.
je clique sur l'icône du son, il faut que je clique trois fois dessus pour voir l'icône 'sans son' changer et inversement (de icône avec son/ sans son). Mais ça ne redonne pas le son.
Je lance Winamp, lance une musique, mais n'avance pas d'une seconde, et pas de son.
Redémarrer ne règle le problème qu'une fois de temps en temps. Arrêter la machine et la redémarrer donne à peine plus de résultats, mais c'est un peu mieux quand même.
Panneau config, pas de panneau problème avec le son. Désactivation, redémarrage. ça ne règle le problème qu'une fois redémarré. Mais le problème revient.
Réinstallation de flash. Mais le problème revient.
antivirus AVIRA à jour et passé régulièrement, + malwrebytes.
Pas de grésillements sonores.
j'ai réinstallé un pilote que j'estime adéquat (je veux bien votre avis là dessus) : REDAUD- 00274382-0082.exe , version 1.0.0.0. Mais le problème revient.
Depuis des mois, j'ai shockwave et flash qui me font ralentir mon ordi quand j'ai firefox d'ouvert. ça plante régulièrement.
Un indice : quand je lance une vidéo en streaming, que le son ne fonctionne pas, la video est ralentie.....
Utilisant mon ordi pour beaucoup de logiciels, une réinstallation me prendrait minimum une journée. Donc je préfère éviter. De même que revenir à un point antérieur.
je suis donc preneur de vos idées et conseils.
d'avance merci.

Hors ligneKoytlo2 Le 29/07/2014 à 00:00 Profil de Koytlo2 Configuration de Koytlo2

salut

installe zhpdiag et fait un scan "complet" et fait le passer via cjoint.com 

salut

Hors ligneBarnabe38 Le 29/07/2014 à 12:37 Profil de Barnabe38 Configuration de Barnabe38

Bonjour, 

merci pour la réponse

voici le lien vers le texte cjoint  http://cjoint.com/?0GDmLfzUMVL

Hors ligneKoytlo2 Le 30/07/2014 à 21:44 Profil de Koytlo2 Configuration de Koytlo2

salut

tu as 36 lignes infectées par une dizaine de malware.

donc fait un scan et une suppression de ce que tu trouveras par ton anti-virus mis à jour bien sûr. tu me diras ce qu'il aura trouvé

puis tu téléchargeras malwarebyte et tu feras un scan complet et tu me dira ce qu'il aura trouvé

tu me referas un scan de zhpdiag et fera passé le rapport via cjoint.com

salut

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels