Je n'ai plus de son sur mon PC
Hors ligneDanyelux Le 06/09/2014 à 03:12 Profil de Danyelux Configuration de Danyelux

Slt à tous. J'ai un problème avec mon PC (Acer Travelmate 5730 - Win 7). 

Je testais mes nouveaux hauts parleurs il y a quelques jours quand tout à coup il n'y a plus eu de son. J'ai essayé avec mon casque qui fonctionne correctement mais toujours pas de son!! pourtant on voit bien que la lecture continue. Je pense automatiquement au driver. Je le désinstalle et le réinstalle. Dès que l'installation du driver se termine, le son revient. Mais lorsque je redémarre l'ordi pour compléter l'installation, ça recommence, le son repart. J'ai Win7. Tous ems pilotes sont à jour. J'ai fait un scan de malware, de spyware, de virus et autres... Tout est en ordre. Tous mes périphériques fonctionnent normalement. C'est juste comme si le son ne sortait pas. J'ai essayé d'autres hauts parleurs et casques toujours la même chose. Aidez-moi S.V.P

Hors ligneTribun Le 06/09/2014 à 08:29 Profil de Tribun Configuration de Tribun

Bonjour.

VA sur le site et charge le plugin et fait l'analyse et clic ensuite sur Mes pilotes.

Vois ce qui est donné pour le Son (Audio, Multimédia)

http://www.ma-config.com/fr

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneKoytlo2 Le 06/09/2014 à 17:32 Profil de Koytlo2 Configuration de Koytlo2

salut

va dans le gestonnaires des périphériques et fiat un clic droit sur la carte son et "désinstalle". redémarre ton ordi.

si çà marche pas revient dans le gestionnaire des périph et fait un clic droit et fait "propriétés" puis va dans l'onglet "pilote" et voit lequel est installé. le dernier ou celui d'avant ?

salut

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels