probleme de peripherique
Hors ligneJerome17 Le 02/10/2014 à 21:12 Profil de Jerome17 Configuration de Jerome17

bonjour voila mon probleme j ai un pacarbell sous windoows 7 il me manque le peripherique du systeme de base et j arrive pas a le trouver sur le net j aurais besoins d aide sil vous plait merci

Hors ligneKoytlo2 Le 02/10/2014 à 22:08 Profil de Koytlo2 Configuration de Koytlo2

salut

quel est le modèle précis de ton pc ?

il me manque le peripherique du systeme de base ? qu'est ce que tu recherches exactement.


salut

Hors ligneJerome17 Le 02/10/2014 à 22:52 Profil de Jerome17 Configuration de Jerome17

merci de m avoir repondu le modele et packard bell easynot tsh13hr mon probleme windoows peux pas installer mon peripherique de base il y a un triangle jaune meme quand je fait une recherche automatique

Hors ligneTribun Le 03/10/2014 à 09:17 Profil de Tribun Configuration de Tribun

Bonjour
C'est dans le Gestionnaire des périphériques que tu as cela ?

Sur quoi as tu ce Triangle jaune.

Si tu sais colle une capture d'écran du gestionnaire.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneJerome17 Le 03/10/2014 à 10:48 Profil de Jerome17 Configuration de Jerome17

voila la capture d ecran

Hors ligneTigresse Le 03/10/2014 à 15:48 Profil de Tigresse Configuration de Tigresse

Bonjour

Mais a quoi correspondent ces peripheriques ?? Hum ...

Hors ligneKoytlo2 Le 03/10/2014 à 20:12 Profil de Koytlo2 Configuration de Koytlo2

salut Hum ...

essais ce lien : http://forum.touslesdrivers.com/reponses.php?v_cod...

d'autres ici : https://www.google.fr/search?q=p%C3%A9riph%C3%A9ri...:fr:official&client=firefox-a&channel=nts&gfe_rd=cr&ei=ruQuVKGdG9fCaIy_grgC

va dans le gestionnaire de périph et clic droit sur la ligne qui nous concerne pour trouver "propriétés". tu trouves l'onglet "liens" et tu dégote des infos que tu pourras te servir pour faire des recherches sur le net. tu auras ainsi le type de composant et le pilote éventuellement.


salut

Hors ligneTribun Le 04/10/2014 à 07:19 Profil de Tribun Configuration de Tribun

Si ton pc marche bien il ne faut pas t'inquiéter.

Dans mon Gestionnaire j'ai aussi cela sur "CoProcesseur" et je ne trouve pas ce que c'est et mon pc marche très bien sans.

J'ai cela sur Win 8 et pas sur Win 7.

Donc je suppose que c'est le système qui n'est pas correct.

Quand je cherche le pilote on me dit qu'il n’existe pas.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels