Probleme service pack deux
Hors ligneGroubar Le 25/07/2005 à 20:31 Profil de Groubar Configuration de Groubar

Voila je voulais savoir quelque chose.

Des que j'instal le service pack 2 , tout de suite mon ordis est extremement long au démarage , se bloque , et les aplication entraine des errreurs.

Pourtant quand j'utilise des "trousse de secours" elle ne detecte aucun probleme, et meme le scan de scan disk lui non plus , alors a quoi est du ce probleme? dry.gif
Hors ligneAnthony Le 25/07/2005 à 20:32 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

le SP2 ne ralentit pas l'ordinateur (ou peu) bref tu peux nous dire d'abord quelles applications sont concernées, et faire un peu de ménage dans msconfig. Pour savoir ce qu'est msconfig, consulte cet article : msconfig

a +
--

Hors ligneInvité Le 25/07/2005 à 20:34 Profil de Invité Configuration de Invité

Bonjour
Parmi tous tes programmes le p2p est-il présent
Hors ligneGroubar Le 26/07/2005 à 18:41 Profil de Groubar Configuration de Groubar

Non je ne fais pas de p2p ;)
Hors ligneInvité Le 26/07/2005 à 19:58 Profil de Invité Configuration de Invité

Re
Il est peut etre trop lourd
Hors ligneAnthony Le 27/07/2005 à 01:30 Profil de Anthony Configuration de Anthony

Fou du volant
groubar > après avoir tout décoché dans msconfig (onglet démarrage), tu as eu une amélioration ? ensuite tu penses à défragmenter régulièrement ton ordinateur ?
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels