Problème avec la fonction Vérifier Orthographe
Hors ligneTribun Le 17/11/2010 à 15:13 Profil de Tribun Configuration de Tribun

Bonjour

il y a un problème pour la vérification de l'orthographe , la fonction ne marche pas avec un message !

voir l'image >>>>   http://yfrog.com/caortographep

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneAnthony Le 21/11/2010 à 18:27 Profil de Anthony Configuration de Anthony

Fou du volant

Salut Tribun smiley

Pour développer l'outil permettant de taper les messages et de les mettre en forme directement, je suis passé par un éditeur "tout fait" auquel j'ai simplement passé quelques paramètres pour le configurer. Je vois qu'une nouvelle version de cet éditeur est disponible.

Je vais la mettre à jour et je te tiens au courant dans ce post des améliorations éventuelles.

EDIT 18h35 : Editeur mis à jour.

Merci de m'avoir remonté ce problème ;)

Antho

--

Hors ligneTribun Le 23/11/2010 à 05:31 Profil de Tribun Configuration de Tribun

Salut Anthony

Un petit coup de tournevis.wink

La  Vérification de l'orthographe remarche de nouveau.

Merci.

@ +

 

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels