Flood ?
Hors ligneLa vaivre Le 15/03/2006 à 10:30 Profil de La vaivre Configuration de La vaivre

bonjour,

je me suis inscris hier a votre communaute. J'ai poste quelques topics et repondus a quelques autres, pas de soucis.

Ce matin j'essaie de repondre a un Topictopic et lors de l'envoi je me retrouve sur l'avertissement de Flood.
Est ce un soucis du forum ou bien aurais je fais quelques chose de mal ?

Je viens de verifier, mon post est passe comme il faut...


J'avoue ne pas avoir compris cette histoire de 24h, si vous soulez bien m'expliquer.

Merci.
--
Pensez à mettre vos sujets en résolus quand ils le sont, merci.
Hors ligneAnthony Le 15/03/2006 à 10:58 Profil de Anthony Configuration de Anthony

Fou du volant
Salut et bienvenue ,

En fait tu as posté un message dans le topic il y a moins de 24heures, ce message n'ayant été suivi d'aucune réponse, tu es le dernier membre à avoir posté dans le topic. Pour apporter des modifications à ton message tu dois utiliser l'édition (il y a une image "éditer" à gauche) et non pas reposter à la suite plusieurs messages. J'ai dû mettre en place ceci car souvent les membres repostent à la suite au lieu d'utiliser l'édition.

a +
--

Hors ligneLa vaivre Le 15/03/2006 à 12:01 Profil de La vaivre Configuration de La vaivre

ok je comprends le coup du flood maintenant. Merci.

Je dois quand meme preciser que je n'avais encore pas poste de message dans ce topic, je le lisais pour la 1ere fois..
Je suppose que j'ai du cliquer 2 fois sur "envoyer".

Edition :
j viens de tenter de double cliquer pour verifier, je n'ai aps eu la page Flood.
--
Pensez à mettre vos sujets en résolus quand ils le sont, merci.
Hors ligneAnthony Le 15/03/2006 à 12:48 Profil de Anthony Configuration de Anthony

Fou du volant
Tu as du l'envoyer deux fois en effet, si tu repostes ça t'affichera l'erreur (ou si tu fais F5 en réenvoyant les données "post data")
--

Hors ligneLa vaivre Le 15/03/2006 à 13:30 Profil de La vaivre Configuration de La vaivre

ok. Merci d'avoir repondu rapidement.

Edition:
Je viens de reproduire le flood e nutilisant le boutin back de IE6 juste apres avoir repondu a un message.
--
Pensez à mettre vos sujets en résolus quand ils le sont, merci.
Hors ligneAnthony Le 15/03/2006 à 19:31 Profil de Anthony Configuration de Anthony

Fou du volant
Oui c'est normal. Toute tentative de post supplémentaire est refusée tant que le délai de 24 heures n'est pas passé.
--

Hors ligneLa vaivre Le 17/03/2006 à 12:55 Profil de La vaivre Configuration de La vaivre

Webmaster a écrit :
Oui c'est normal. Toute tentative de post supplémentaire est refusée tant que le délai de 24 heures n'est pas passé.


faut perdre l'habitude d'utliser les fleches  et repasser par la ligne de menu en haut de page.
Je vais m'y faire ;-)
--
Pensez à mettre vos sujets en résolus quand ils le sont, merci.
Hors ligneAnthony Le 17/03/2006 à 17:55 Profil de Anthony Configuration de Anthony

Fou du volant
Heu ? quel est le rapport avec les flèches ? le flood empêche de poster de multiples fois dans un topic à la suite c'est tout

Si tu veux par contre afficher les dernières réponses en premier, tu peux faire tout ça dans ton espace membre.

a +
--

Hors ligneLa vaivre Le 17/03/2006 à 18:48 Profil de La vaivre Configuration de La vaivre

Webmaster a écrit :
Heu ? quel est le rapport avec les flèches ? le flood empêche de poster de multiples fois dans un topic à la suite c'est tout


ben ...

la vaivre a écrit :
Edition:
Je viens de reproduire le flood e nutilisant le boutin back de IE6 juste apres avoir repondu a un message.


le bouton back c'est une fleche

Je sais pas... en tout cas je n'en ai plus eu depuis, je devais faire un truc qui va pas.
--
Pensez à mettre vos sujets en résolus quand ils le sont, merci.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels