Actualisé le forum très lent
Hors ligneWilder Le 04/02/2007 à 18:04 Profil de Wilder Configuration de Wilder

Viconaute Modérateur
Salut Antho,

Se peut-il que le forum rencontre une baisse de régime où il est très lent d'actualisée et d'envoyer des messages.

Si je veux ajouter quelque chose, il prend un temps fou à l'insérer dans le forum.
Ça ne fait que ça sur le forum!!!!!!!!!!!!    

Je ne sais pas pour les autres s'il rencontre le même problème.

--


Hors ligneAnthony Le 04/02/2007 à 18:21 Profil de Anthony Configuration de Anthony

Fou du volant
Salut Wilder,

c'est très variable pour moi mais je ne te cache pas que ça commence à m'énerver. Je vais voir si je passe en dédié d'ici peu ;)

EDIT :

bon je viens d'implanter une protection anti flood sur la recherche, j'ai aussi remarqué que le site avait fait l'attaque de proxys qui viennent d'être bloqués. La dernière série d'attaques remonte à hier soir. J'espère qu'avec ces quelques arrangements ça redeviendra normal ;)

a +

Antho
--

Hors ligneWilder Le 04/02/2007 à 18:53 Profil de Wilder Configuration de Wilder

Viconaute Modérateur
Il semle avoir une  léger amélioration là!  mais pas encore à 100%

ÉDIT:

Ahhhhhhh, là il y en a une bonne. Antho tu es le maitre  

Oups, là ça ne va plus  
--


Hors ligneMarculinos Le 04/02/2007 à 19:01 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Cool.

En tout cas, cela pourrait bien être la cause des problèmes d'hier soir...

@+
Hors ligneZuzzu49 Le 04/02/2007 à 19:02 Profil de Zuzzu49 Configuration de Zuzzu49

Viconaute Angevin !
Salut

En effet ça RAME.....

Antho essaie çà

Hors ligneWilder Le 04/02/2007 à 19:02 Profil de Wilder Configuration de Wilder

Viconaute Modérateur
Justement, et sur le chat, Antho nous en parle justement.
--


Hors ligneAnthony Le 04/02/2007 à 19:03 Profil de Anthony Configuration de Anthony

Fou du volant
Hier soir à une heure 39 il y a eu plus de 20 proxys attaquant le site, je viens de voir les logs maintenant suite à ce problème que m'a signalé Wilder. J'ai d'abord pensé à mon hébergeur, puis j'ai regardé la liste des processus mysql anormalement longue. Tous ces processus faisaient état de tentatives de recherche bidons provenant d'un certain groupe d'ip que je viens de bloquer tout à l'heure. Je continue actuellement à bloquer quelques proxys leur interdisant toute navigation (même consultation) sur le site, je suis dessus là.
--

Hors ligneWilder Le 04/02/2007 à 19:57 Profil de Wilder Configuration de Wilder

Viconaute Modérateur
Il y a une nette amélioration, mais est-ce possible que ce ne soit pas entièrement rétabli ?
Des fois tous semblent corrects et à d'autres moments, c'est plus lent.



En tout cas, merci Antho pour ton dur travail pour garder le forum en bonne condition et d'exterminer les crapules.

--


Hors ligneAnthony Le 04/02/2007 à 20:11 Profil de Anthony Configuration de Anthony

Fou du volant
Je vais voir, je suis dessus ce soir de toute façon
--

Hors ligneTigene Le 04/02/2007 à 20:27 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
salut

effectivement, moi aussi, j'ai constaté des trucs bizarres, mais comme ce n'était pas permanent, j'ai cru que c'était le réseau.

Qui peut en vouloir au site ?

A qui fait on du mal ?

Quel est le mobile de ces vandalisations ?

@+
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels