perte connexion réseau Cpl derriere freebox
Hors ligneAustrale Le 29/08/2012 à 13:38 Profil de Australe Configuration de Australe

bonjour,

 

j'ai regulierement des soucis de connexion a internet qui en general se resolvent d'eux memes en etant patient Oo

mais aujourd'hui la panne perdure et j'avoue avoir epuisé mon quota d'idées !

j'ai donc une freebox (pas revolution, modele d'avant) avec deux freeplug pour freebox et box tv et trois freeplugs classic pour relier 3pc a internet et en reseau domestique, ai si qu'un portable et un ipad en wifi.

depuis hier la connexion est en carafe, j'ai réinitialisé la freebox, dissocié puis réassocier les freeplugs, le réseau domestique fonctionne depuis lors mais pas la connexion internet. J'ai tenté la config manuelle de la connexion ip et du dns, puis repasser en auto, puis re manuel... bref rien de tout cela n'a fonctionne

évidemment j'ai rebooté, éteint x minutes etc... si vous avez des tuyaux je suis preneuse, mon karma m'a laché et ma patience aussi :s

par avance merci

australe

Hors ligneOrpel Le 30/08/2012 à 15:27 Profil de Orpel Configuration de Orpel

Bonjour,

 

J'ai remarqué que le CPL n'aimait pas du tout être branché sur une rallonge ou sur une triplette . . . 

Avez vous mis les CPL directement en sortie sur les prise aux mur ??

Hors ligneKoytlo2 Le 30/08/2012 à 21:06 Profil de Koytlo2 Configuration de Koytlo2

laughBonjour,

Je regarde l'horizon et je vois peut-être ton karma revenir !!yes

Passe un bon anti-virus, anti-malware et anti-spyware qui gère le réseau.

  puis :

- regarde si la tv marche.

 éteinds une minute ou deux ton modem électriquement.

 branche uniquement un cable RJ45 (laisse la wifi) sur le pc le plus sûr (au niveau de la config). Penses bien à débrancher tout le reste.

 puis teste rajoute un à un tous tes pc et vérifie si çà fonctionne. Accorde toi pour se faire le temps nécesaire car tu dis que tout fonctionne en général pendant un certain laps de temps.

  Branche tous tes autres appareils.

  branche la wifi en dernier . Peut-être faudrait-il que tu la branche à part (en débranchant tous les rj45) pour vérifier si cela ne vient pas d'elle ou d'un conflit entre les deux modes (rj45 et wifi)

  Autre solution : Appelle Free.

 

bonne chance

 

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels