deconnexion imtempestive
Hors ligneMercenairone Le 25/10/2005 à 23:37 Profil de Mercenairone Configuration de Mercenairone

Bonjour a tous,
recevant depuis 11 mois le haut debit via une live box, je n'avais aucun probleme. Mais depuis 1 bon mois, je connais des deconnexion de plus en plus fréquentes (erreur 734 ?).... Ayant eu autant de suspicions differentes que d'interlocuteurs entre wanadoo et telecom, je ne sais pas vers quelles recherches me tourner... J'ai xp familial, j'ai du coup troqué ma live box contre un modem , mon installation a 1 an (prise telephone et le cablage blindé), et le probleme est toujours la ! Je suis deco environ toute les 25 mn. Cet aprem je suis reste en ligne 1h15 sans souci. La nuit derniere + de 2 heures de jeu en lignes sans souci : ce soir depuis 20h30 10 deconnexions !! Si quelqu'un a une idee avant que je ne fasse venir un technicien a mon domicile pour la modique somme de 150 euros (bien entendu modique est a prendre avec ironie!). Merci par avance (le modeme que j'utilise est le zte zxdsl)
Hors ligneAnthony Le 09/11/2005 à 12:15 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

désolé pour la réponse tardive. D'autres membres ont ce problème avec Wanadoo (qui ne peut venir que de Wanadoo ou du modem en question). N'hésite pas à hurler un petit peu, ça peut résoudre les problèmes dans de nombreux cas.

a +
--

Hors ligneMercenairone Le 24/11/2005 à 02:57 Profil de Mercenairone Configuration de Mercenairone

bonjour a tous !
J'ai enfin eu reponse a mon probleme :  apres m'etre un petit peu enervé au telephone, ils ont fini par trouver !  C'etait tout simplement le firewall  (securitoo de chez wanadoo) qui bloquait de plus en plus souvent toutes les tentatives de connexions malgres le reglage ... Il a suffit de tout supprimer dans le fire wall (suppression de la liste des programmes autorises ou non a acceder au net), et de relancer le navigateur et d'autoriser au fur et a mesure des demandes de programmes l'acces au net !!!!!   Deux mois de recherche et un troc de ma live box contre un modem et ca pique les yeux !! Passe du 8 mega au 1024 ca fait bizzare !  En esperant que cette solution pourra en aider d'autres , je vous laisse en vous souhaitant bon surf,


++  mercenairone
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels