Identification problème matériel / virus ?
Hors ligneSleiv Le 25/09/2014 à 19:35 Profil de Sleiv Configuration de Sleiv

Bonjour,

N'ayant aucune connaissances informatiques, je recherche de l'aide pour identifier la source d'un problème sur mon ordinateur et les solutions qui en découleraient.

Le problème : Pendant un jeu (WoW), des défauts de polygones et de couleurs sont apparus à l'écran de manière aléatoire et exponentielle jusqu'à envahir l'écran, rendre le jeu impraticable et finalement faire planter l'ordi. Au rallumage, aucun signes de problèmes similaires jusqu'au relancement du jeu. Rebelotte. A chaque rallumage, les problèmes apparaissaient de plus en plus tôt jusqu'au moment (5 à 6 reboots après le début de l'affaire) où les problèmes d'affichages sont apparus hors jeu avec des stries et des pixels mal colorisés. 

Pour finir, suite aux reboots successifs, mon ordinateur arrive péniblement à l'écran bienvenue de Windows pour finalement planter.

Mon ordi :

Windows XP

TYPE DE processeur :
Intel® Core™2 CPU 6300 @ 1.86GHz
VITESSE DU processeur :
1,88 GHz
MÉMOIRE SYSTÈME :
1,07 Go
MODÈLE DE CARTE VIDÉO :

NVIDIA GeForce 7600 GT

(excusez le copié / collé)



Alors d'après vous ? Virus ? Problème matériel  ?

Et quelles solutions ?


Merci d'avance pour vos réponses.

Sleiv

Hors ligneTigresse Le 25/09/2014 à 19:44 Profil de Tigresse Configuration de Tigresse

Bonsoir,

Au premier abord comme ça je dirai problème avec la carte grafique, regarde s'il n'y aurait pas un mauvais contact suite a un coup donné a l'ordi ...on dirait quelle chauffe ta carte ? Tant pis

Ça fait cela avec tous les jeux ?

Hors ligneSleiv Le 25/09/2014 à 21:14 Profil de Sleiv Configuration de Sleiv

Bonsoir,

Je vais regarder s'il n'y a pas un faux contact. Sinon non, aucun signe de surchauffe, le ventilo ne bourrine pas à l'extrême. 

Pour les jeux je ne pourrais pas te répondre, l'ordinateur n'étant plus utilisable depuis.


Je vais déjà essayer de vérifier un faux contact et je te donne la réponse.

Hors ligneKoytlo2 Le 25/09/2014 à 21:46 Profil de Koytlo2 Configuration de Koytlo2

salut

tu as mis deux post (doublon) donc je te répète ma réponse : carte graphique hs définitivement 

change de carte ou met la sur un autre pc pour voir et tu sera convaincu 

salut

Hors ligneSleiv Le 25/09/2014 à 22:42 Profil de Sleiv Configuration de Sleiv

Bonsoir,

Après avoir débranché rebranché nettoyé etc ma carte graphique, je suis devant le même soucis. 

Et merci Koytlo2, j'ai un autre pc sous la main, je vais voir si ça vient de là.

Bonne soirée.

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels