PollingModule
Hors ligneAnnek Le 29/01/2006 à 10:35 Profil de Annek Configuration de Annek

Bonjour,
J'ai un ordi tout neuf  (enfin 3mois), Norton arrivant à expiration sur les conseils d'un ami je l'ai remplacé par Bitdefender (hier) mais voila que ce matin j'ai régulièrement le message suivant : c: windows.....PollingModule essaie de se conecter à....(j'ai oublié) par le port 80 l'autorisez-vous , Je répond non à chaque fois, mais ce message revient sans cesse, puis-je cocher la case non définitivement, ou dois-je dire oui ? En un mot qu'est-ce que PollingModule?
Merci beaucoup pour l'aide apportée.
Anne
Hors ligneAnthony Le 29/01/2006 à 13:09 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

tu n'aurais pas Wanadoo par hasard ?
--

Hors ligneAnnek Le 29/01/2006 à 13:57 Profil de Annek Configuration de Annek

Bonjour,
Oui j'ai wanadoo!!!
Merci
A+
Annek
Hors ligneAnthony Le 29/01/2006 à 15:49 Profil de Anthony Configuration de Anthony

Fou du volant
Ok ça provient de wanadoo. Clique sur démarrer, exécuter et tape msconfig. Clique sur l'onglet démarrage. Recherche une case qui comporte "wanadoo" (ou un truc approchant) ou encore "pollingmodule.exe" et décoche cette case.

a +
--

Hors ligneAnnek Le 29/01/2006 à 16:44 Profil de Annek Configuration de Annek

J'ai suivi vos instructions, mais je n'ai pas trouvé les fichiers dont vous m'avez parlé, ceci dit j'ai interdit définitivement la communication proposée et ça à l'air de fonctionner, peut-être est-ce pour cela que le n'ai pas vu les fichiers que vous m'avez indiqués.
Je vous remercie pour votre aide.
Annek
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels