Non reconnaissance du réseau
Hors ligneDj82 Le 08/09/2007 à 22:47 Profil de Dj82 Configuration de Dj82

le dj fait tout !
re !!
alors cette fois si le pc (tjrs l'atx soket 478 + 1600MHz) ne reconait pas le réseau ( dans conextion raiseau rien ...)  alors qu'il y a une carte réseau integré .... et quand je branche le rj45 du hub il elle se met en orange au lieu de jaune ... quelle est le problème cette fois ?? et que faut-il que je face ? merci
dj82
--
ET OUI !!! les dj font aussi de l'informatique !
Hors ligneAnthony Le 08/09/2007 à 23:48 Profil de Anthony Configuration de Anthony

Fou du volant
Salut Dj,

tu peux préciser quelle est la configuration matérielle de ton réseau, et nous le décrire un peu ? et ensuite dire quel est le problème, sur quel PC il se produit, etc ...

Je déplace dans la catégorie Réseaux.
--

Hors ligneDj82 Le 09/09/2007 à 12:30 Profil de Dj82 Configuration de Dj82

le dj fait tout !
bonjour, desolé pour le retard !! alors j'ai mis ma  livebox sur un hub où il y a branché le pc de ma mère, le mien et maintenant celui de mon père mais quand je  branche celui de mon père, sur el réseau le voyant de la prise réseau integré à la carte mère se met en orange au lieu du jaune que je connais !! et je ne repère donc pas sur les connections raiseau cette carte ..... bon je le dis tout de suite c'est un xp piraté (plus léger)  mais j'ai déjà réussi à mettre plusieurs reseaux sur ce xp donc cela vient du pc ! la carte mère est neuve avec un processeur neuf lui aussi cadencé à 1600 MHz ...
donc voila si tu peux m'aider ! ça serait sympa !! merci
--
ET OUI !!! les dj font aussi de l'informatique !
Hors ligneShad Le 09/09/2007 à 12:43 Profil de Shad Configuration de Shad

Dj82 a écrit :
bonjour, desolé pour le retard !! alors j'ai mis ma  livebox sur un hub où il y a branché le pc de ma mère, le mien et maintenant celui de mon père mais quand je  branche celui de mon père, sur el réseau le voyant de la prise réseau integré à la carte mère se met en orange au lieu du jaune que je connais !! et je ne repère donc pas sur les connections raiseau cette carte ..... bon je le dis tout de suite c'est un xp piraté (plus léger)  mais j'ai déjà réussi à mettre plusieurs reseaux sur ce xp donc cela vient du pc ! la carte mère est neuve avec un processeur neuf lui aussi cadencé à 1600 MHz ...
donc voila si tu peux m'aider ! ça serait sympa !! merci


salut

si c'est un XP pirater, c'est bien de l'avouer mais nous sommes desoler mais nous pouvons pas te depanner car c'est hors charte.

A++
Hors ligneDj82 Le 09/09/2007 à 13:11 Profil de Dj82 Configuration de Dj82

le dj fait tout !
oui mais si tu a bien lus je presise avec insistance que ce n'est pas a cause de xp c'est un problème de la carte ou de mon réseau .....
--
ET OUI !!! les dj font aussi de l'informatique !
Hors ligneShad Le 09/09/2007 à 13:19 Profil de Shad Configuration de Shad

re

si tu connecte que le pc de ton pere cela fonctionne?

A++
Hors ligneDj82 Le 09/09/2007 à 13:46 Profil de Dj82 Configuration de Dj82

le dj fait tout !
à ça je n'ai pas essayer je teste et je te dis !
merci
--
ET OUI !!! les dj font aussi de l'informatique !
Hors ligneShad Le 09/09/2007 à 14:31 Profil de Shad Configuration de Shad

oki tiens nous au courant

A++
Hors ligneDj82 Le 09/09/2007 à 15:02 Profil de Dj82 Configuration de Dj82

le dj fait tout !
non ça ne marche pas , mais je vien de remarquer que c'était a cause de la carte mère elle ne l'a pas configuré ... je vais demander au vendeur de me fournir le cd merci quand même ! @+
--
ET OUI !!! les dj font aussi de l'informatique !
Hors ligneAnthony Le 09/09/2007 à 16:50 Profil de Anthony Configuration de Anthony

Fou du volant
Sinon si tu cherches un driver dis-nous quelle carte mère tu as et on te filera le driver pour le chipset réseau intégré
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels