création réseau
Hors ligneRegio Le 23/11/2007 à 13:09 Profil de Regio Configuration de Regio

Bonjour,

Je cherche à installer un réseau ethernet entre mon fixe et mon portable mais mon fixe pourtant windows XP n'a pas d'icône de "connection au réseau local" dans l'écran de "connection réseaux".
En utilisant l'assiatnt pour créer ce réseau, il ne me crée aucun icône à la fin de la procédure donc je n'arrive pas à savoir si il a cré quelque chose avec quelle adresse IP afin de pouvoir assurer le lien avec le portable.
J'espère être assez clair pour que quelqu'un me donne un coup de main.
Merci d'avance
Hors ligneAnthony Le 23/11/2007 à 13:33 Profil de Anthony Configuration de Anthony

Fou du volant
Salut ;)

Il faut que tu te rendes dans les connexions réseau du panneau de configuration. Tu auras ensuite accès à ton réseau local en faisant un clic droit sur ta connexion au réseau local, puis en cliquant sur "propriétés". Tu pourras afficher l'icône dans la barre des tâches en cochant "afficher une icône ..."

a +
--

Hors ligneRegio Le 24/11/2007 à 11:08 Profil de Regio Configuration de Regio

Merci mais le problème c'est que quaand je suis dans les connexions réseau, il ne s'affiche aucun réseau local même si je viens de terminer la procédure avec l'assistant de création de réseau. C'est ça que je comprends pas et du coup je n'arrive pas a avoir les propriétés du réseau si il existe...
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels