failles de securité sur Opera
Hors ligneAlex29 Le 20/12/2007 à 23:53 Profil de Alex29 Configuration de Alex29

viconaute casimir
hello les Viconautes

des Vulnérabilités sur Opera 9.24 et anterieur nouvelle version dispo 9.25
souce:http://www.secuser.com/vulnerabilite/2007/071219_opera.htm

@ plus alex29
--
je suis con,mais quand je vois ce que les gens intelligents on fait du monde...(georges wolinski)
Hors ligneAnthony Le 20/12/2007 à 23:57 Profil de Anthony Configuration de Anthony

Fou du volant
Salut Alex

Merci pour ton topic, j'en ferai une news si j'y pense :)

++
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels