Désopilant l'Hymne informatique
Hors ligneTigene Le 30/10/2005 à 19:45 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
L'hymne Informatique

Voici ce que notre ami zuzzu a dégoté et ma envoyé en pj, j'ai trouvé ce lien sur le web pour vous en faire profiter.

c'est

Mettez le son

Et c'est tellement vrai !
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneMarculinos Le 30/10/2005 à 20:16 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
En un mot : tordant...

Comme tu dis, c'est tellement vrai

@+
Hors ligneToxinelle Le 30/10/2005 à 22:13 Profil de Toxinelle Configuration de Toxinelle

Oui, c'est palpitant et "qu'est-ce qu'on ferait sans" ?
--
" ... mais il n'y a aucun amour dans la pensée ..."
Hors ligneAnthony Le 30/10/2005 à 23:56 Profil de Anthony Configuration de Anthony

Fou du volant


J'installe demain la visionneuse et je vous dis ce que j'en pense également ^^
--

Hors ligneTigene Le 07/02/2006 à 17:08 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
bon, je sais ça date, mais c'est toujours aussi désopilant.

je crois que je vais l'apprendre par coeur pour le chanter en public.

mais ce n'est pas ça qui motive mon post.

Lorsque je visionne avec MSPowerpoint, j'ai la musique.
Par contre avec Open Office, c'est silencieux.

J'ai cherchouillé un chouïa, mais n'ai rien trouvé.

Avez vous une explication et surtout une solution, car j'ai l'air malin, moi à conseiller Open Office à tout le monde.

Merci pour eux
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneAnthony Le 07/02/2006 à 17:15 Profil de Anthony Configuration de Anthony

Fou du volant
Bah en fait je la connaissais la chanson :-)

Tigène > incompatibilité ?

ça le fait avec toutes les diapos ?
--

Hors ligneTigene Le 07/02/2006 à 17:22 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
le son est lancé à la deuxième diapo, et se continue sans arréter, jusqu'à la dernière
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneAnthony Le 07/02/2006 à 19:05 Profil de Anthony Configuration de Anthony

Fou du volant
Heu il me semble que c'est également mon cas avec la visionneuse PowerPoint ;-)
--

Hors ligneIrukandji Le 07/02/2006 à 20:15 Profil de Irukandji Configuration de Irukandji

Salut tous,
Vraiment bien dommage que je n'ai pas de son mais bon. Si je ne me trompe ne serait-ce pas une chanson des Bifluoré??
A+
Hors ligneTigene Le 20/02/2006 à 18:48 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
Je reviens sur le sujet, car je n'ai toujours pas de son avec la visionneuse Open Office, alors qu'il apparait à partir de la deuxième diapo avec PowerPoint.

J'ai examiné le fichier en mode plan dans PP, et il y a effectivement lancement d'un média son.

Alors que dans OOo2.0, pas trace de ce média.

J'ai sans doute mal cherché sur Google, si vous tombez sur qq chose qui concerne cela, merci de m'en aviser.

@+
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels