ram sur carte mère Asus P5B-TMX
Hors ligneBelle33 Le 04/10/2010 à 13:52 Profil de Belle33 Configuration de Belle33

bonour.

 voila plusieur semaine que je traine sur les forum sans  résulta , je m en remet a vous  .

mon problème es que je suis passé sur seven 64 bits  pour pouvoir géré mes 4 giga de ram  , mes a ma grande surprise sa n a rien changé car  je suis toujours  3.49 ram  utilisable , meroire installé 4 go

jusqu a  present personne n a trouvé de solution a mon problème .

 ma carte mère  es une azus p5b-tmx/s carte graphique intégré  prosseseur 3 go  .

pour la carte graphique on ma dit de mettre une  autre   se que j ai fait je les changé par une pci  512mb  sa n a pas changé grand chosse  car je suis passé de 3.49 a3.50 pas terrible 

enfin  je sias plus quoi faire  .

on ma dit aussi  d allé dans le bios activé merory remap feature  mes je dispose pas de cette option .alors voila

un coup de pousse sa me ferai bien plaisir  svp

merci d avance . quequ un qui rame depuis plusieur semaine

--
la solution n'es jamais très loin
Hors ligneTigene Le 04/10/2010 à 15:37 Profil de Tigene Configuration de Tigene

Viconaute Modérateur

Bonjour Belle33

Il est possible que le chipset graphique utilise les 512 Mo qui te manquent, ce qui explique que tu n'as que 3,49 Go de disponible.

Par contre si tu utilises une CG, il faut peut être désactiver la fonction graphique intégrée (quoiqu'en générale le fait qu'il y ait une cg intégré désactive automatiquement le chipset, mais ...)

@+

--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneBelle33 Le 04/10/2010 à 17:12 Profil de Belle33 Configuration de Belle33

Tigene a écrit:

Bonjour Belle33

Il est possible que le chipset graphique utilise les 512 Mo qui te manquent, ce qui explique que tu n'as que 3,49 Go de disponible.

Par contre si tu utilises une CG, il faut peut être désactiver la fonction graphique intégrée (quoiqu'en générale le fait qu'il y ait une cg intégré désactive automatiquement le chipset, mais ...)

@+

--
la solution n'es jamais très loin
Hors ligneTribun Le 04/10/2010 à 21:05 Profil de Tribun Configuration de Tribun

Bonjour

Alors voila, essaie ceci.

Demarrer- Executer- tape >  msconfig  va dans l'onglet > Demarrer > Options avancées- Décochez la case Mémoire maximale- Redémarre

Et vois !

Autre esssai.

Tu peut aller aussi dans le bios et voir dans Advanced ou un autre onglet si tu as Memory  Remap feature (Enabled )

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneBelle33 Le 04/10/2010 à 22:22 Profil de Belle33 Configuration de Belle33

Tribun a écrit:

Bonjour

Alors voila, essaie ceci.

Demarrer- Executer- Tape >  msconfig  va dans l'onglet > Demarrer > Options avancées- Décochez la case Mémoire maximale- Redémarre

Et vois !

bonsoir

ok  la casse n etais pas cochez mes bon voila je l es fait  et rien a changé 

 merci

--
la solution n'es jamais très loin
Hors ligneTribun Le 05/10/2010 à 05:13 Profil de Tribun Configuration de Tribun

 As tu été voir dans le bios si tu as cette fonction?  > Memory  Remap feature (doit être sur Enabled)

 

>> mon problème est que je suis passé sur seven 64 bits  pour pouvoir géré mes 4 giga de ram <<

Tu a installé un Win 7 en 64 bits, mais cela dépend aussi de ta configuration matérielle ! si ton (architecture) processeur est en 32 bits ! a mon avis tu ne pourras pas employer toute la Ram.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneBelle33 Le 05/10/2010 à 12:30 Profil de Belle33 Configuration de Belle33

Tribun a écrit:

 As tu été voir dans le bios si tu as cette fonction?  > Memory  Remap feature (doit être sur Enabled)

 

>> mon problème est que je suis passé sur seven 64 bits  pour pouvoir géré mes 4 giga de ram <<

Tu a installé un Win 7 en 64 bits, mais cela dépend aussi de ta configuration matérielle ! si ton (architecture) processeur est en 32 bits ! a mon avis tu ne pourras pas employer toute la Ram.

 bonjour

si mon achitécture  en bien en 64 bit . pour se qui et de l option  mémory remap feature je la trouve pas  il a pas cette option ????

--
la solution n'es jamais très loin
Hors ligneTribun Le 05/10/2010 à 13:50 Profil de Tribun Configuration de Tribun

Si tu n'as pas cette fonction  > Memory  Remap feature !

Je ne pense pas que tu pourras changer quelque chose.

 

Est ce que tu peut me donner la référence de ta carte mère (nom de fabrication)?

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneBelle33 Le 05/10/2010 à 16:59 Profil de Belle33 Configuration de Belle33

Tribun a écrit:

Si tu n'as pas cette fonction  > Memory  Remap feature !

Je ne pense pas que tu pourras changer quelque chose.

 

Est ce que tu peut me donner la référence de ta carte mère (nom de fabricant)

 

bonjour

 pour ma carte mère j ai une azus p5b-tmx/s

--
la solution n'es jamais très loin
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels