ordi planté
Hors ligneMmaya Le 16/02/2011 à 23:30 Profil de Mmaya Configuration de Mmaya

Bonjour à tous,

gros probleme avec mon ordi...
un écran bleu est apparu mentionnant que je devais vider la mémoire du BIOS. lorsque je veux le demarrer sans echec il ne veut pas. je suis allée dans le bios seulement ce n'est pas écrtit en francais mais en anglais et je n'y comprends rien.

s'il vous plait, aidez-moi, que puis-je faire s'il vous plait??

merci beaucoup

Hors ligneTribun Le 17/02/2011 à 07:02 Profil de Tribun Configuration de Tribun

Bonjour

Sur ton écran bleu il doit y avoir un code d'erreur peut tu le donner ?

comme ceci par exemple  0x0000000FG (0x00000000 >  etc

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneMmaya Le 17/02/2011 à 08:01 Profil de Mmaya Configuration de Mmaya

oui il y a ecrit 0X000000D1 (0X00000005, 0X00000002, 0X00000001, 0XF8FA32D3)

ASWNDIS2.SYS-adressF8FA32D3 

Hors ligneTribun Le 17/02/2011 à 17:27 Profil de Tribun Configuration de Tribun

Vois ceci pour le code d'erreur.

 http://www.microsofttranslator.com2fstop0x0000001D.htm

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels