probleme windows
Hors ligneFeejk Le 12/08/2011 à 03:23 Profil de Feejk Configuration de Feejk

B'soir !

Voilà, mon ecran de bienvenue est trés long, ensuite sa me met un ecran noir lui aussi tres long, puis enfin mon bureau apparait.

cependant, mon ordi tourne a fond, et il m'est impossible de lancer une appli, il bug directement, j'ai voulu démarer le programe de gestion des taches et là ca ma mis un message que j'ai pas eu le temps de voir, et mon pc a redémarer.

ensuite là ca ma demander de choisir un boot ou je ne sais quoi.

j'ai redémarer mon ordi manuellement, et là je me retrouve toujours a attendre sur l'écran de bienvenue.

Maintenant je suis sur mon gestionnaire de tache, ma mémoire physique est a 40% utilisé et mon UC a 1%, cependant mon ordi lag et freez enormément, je ne peu rien faire, et je n'arrive meme pas a afficher tous les process actif tellement c'est lent....

Je ne sais vraiment pas comment faire, si quelqun peu vraiment m'aider, que ce soit ici, par msn ou par téléphone peu importe!

merci d'avance !!

La seule chose que je trouve étrange, c'est que depuis quelque jour un programmae nommé "tkseng.exe" ou dans le genre, me dit que mon ordinateur pas s'éteindre dans moins d'une minute, ca me le fait environ toutes les 24H, et c'est apres celà que tout a bugger ce soir....

voilà, si quelqun sait ce que je pourrais faire pour regler ca, sa serais vraiment gentil =)

Merci d'avance !

Hors ligneTribun Le 12/08/2011 à 06:53 Profil de Tribun Configuration de Tribun

Bonjour

Tu as probablement beaucoups de truc qui se lancent au démarrage.

Dans exécuter tape msconfig et dans Démarrage décoche tout tes logiciels, et redémarre ton pc

Fait aussi un CCleaner pour nettoyage. >>>   ccleaner

Puis si tu peut scan ton pc (Antivirus) car tu peut avoir une saloprie sur ton pc.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneEddy34 Le 12/08/2011 à 13:26 Profil de Eddy34 Configuration de Eddy34

Bonjour,

Si tu veux vraiment une aide (et une seule !!!) inutile de "taper à plusieurs portes" tu risques de te mélanger les pédales:

http://forum.touslesdrivers.com/reponses.php?v_code=2&v_message=1033984&v_pm=1&v_pr=1

Le membre aidant de ce site t'as proposé de faire un scan avec Hijackthis c'etait bien à part qu'il est révolu depuis longtemps et plus mis à jour.

Donc si tu veux que je reprenne la relève, renouvelle ta demande dans la rubrique "Sécurité" du Forum et je le ferai volontiers...

@+

--
Il faut deux ans pour apprendre à parler et toute une vie pour apprendre à se taire ... [couleur=#3333FF]Configuration[/couleur] [couleur=#3366FF]Acer Aspire x3810/ Win 7 (Home Premium)x64/Orange/Avast 5/Ram 4 GO/Chrome/Malwarebytes[/couleur]
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels