message d'erreur au démarrage Packard Bell
Hors ligneFred89 Le 17/11/2011 à 15:47 Profil de Fred89 Configuration de Fred89

bonjour voila j'ai un ordinateur de bureau packard bell sous windows XP home edition sevice pack 3 et depuis 1 mois je cherche une solution mais je n'y arrive pas .

voila ce qui se passe quand j'allume mon pc :

sa m'affiche ce si :   verifying DMI pool data ...................... update succes

                                     NTLDR is missing

                                     press any key to restard . la j'appuie sur entrer et sa me mais ensuite    

                                     intel undi pxe-2.0 (build 082)

                                    copyright (c) 1997, 1998,1999 intel coporation via rhine II fast eternet adapter

                                    pxe- E61:media test faillure check cable

                                   pxe- mof : exiting intel pxe rom.

                                   disk boot faillure insert system disk and press entrer je rapui sue enter et sa me mais :

                                   NTLDR is missing press any key to restart voila j'éspère que quelqun pourras m'aider merci d'avance

Hors ligneSindbad Le 17/11/2011 à 16:36 Profil de Sindbad Configuration de Sindbad

Bonjour

Ton pc essaie de démarrer sur la carte réseau , et bien sûr il n'arrive pas.

Mais pourquoi ? parcequil ne trouve pas  le fichier de nécéssaire au démarrage NTLDR  ou celui ci est endommagé.

1- Désa&ctiver dans le bios le démarrage sur le Lan ( network) , car c'est unitile

2- Si tu possède le CD d'installation de windows xp , entre dans la console de récuperation en démarrant sur le CD et dans la page bleu du bienvenue , appuier su R.

A l'invite de cammande , taper : fixboot c

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneTribun Le 17/11/2011 à 17:04 Profil de Tribun Configuration de Tribun

Bonsoir 

Vois ceci, les infos peuvent t'aider.

http://www.commentcamarche.net/faq/601-ntldr-boot-ini-ntdetect-manquant

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneFred89 Le 18/11/2011 à 13:48 Profil de Fred89 Configuration de Fred89

salut sindbad j'ai été dans le bios j'ai regarder partout mais pas trouver lan ou ( network ) alors comment je peut fair ? et merci pour vos reponse ces gentil en plus j'ai vraiment besoin de mon pc j'attend ta reponse.  ou si quelqun avais un avis faite moi en part encore merci !

Hors ligneSindbad Le 18/11/2011 à 16:05 Profil de Sindbad Configuration de Sindbad

Généralement dans le menu "Advanced bios feature" ou "boot" , tu va trouver : First boot device , Second boot device..., tu met seulement hard disk et CD ROM

 

En tout cas ce n'est pas ca le problème , vue que ton pc est ancien , je crois que le disque commence à lacher , si tu as le CD de windows , entre dans la console de récuperation en démarrant sur le CD ( mettre le First boot dans le bios sur CDROM ) et dans la page bleu du bienvenue , appuier su R.

A l'invite de cammande , taper :chkdsk /r

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels