Webcam live
Hors ligneInf003 Le 25/04/2005 à 17:21 Profil de Inf003 Configuration de Inf003

Bonjour.
J'essaie de visualiser des vues à partir de Webcams Live située sur le site www.viewsurf.com
La page du site désiré (exemple = Capbreton) s'affiche bien sauf la vidéo qui n'apparaît. Il y a juste un petit carré dans son cadre, en haut à gauche, avec un 'X' rouge à l'intérieur.
J'ai le même résultat avec d'autres sites.
Y-a-t'il un remède à mon problème.
Merci pour votre aide.
Hors ligneAnthony Le 25/04/2005 à 19:27 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

quelle URL précise stp ?

merci
--

Hors ligneInf003 Le 25/04/2005 à 22:23 Profil de Inf003 Configuration de Inf003

voici le renseignement que tu me demandes :
http://www.viewsurf-attitude.com/video.php?id=6&type=3
J'espère que ça t'ira
Merci
Hors ligneAnthony Le 26/04/2005 à 16:12 Profil de Anthony Configuration de Anthony

Fou du volant
Il faut s'inscrire
--

Hors ligneInf003 Le 26/04/2005 à 16:59 Profil de Inf003 Configuration de Inf003

je suis déjà inscrit et je suis connecté, sur mon PC, avec ce compte d'inscription. J'ai essayé sur un autre PC et sans indiquer mon compte d'inscription ça fonctionne très bien.
Hors ligneMeelki Le 27/04/2005 à 11:04 Profil de Meelki Configuration de Meelki

Salut.

Je pense qu'il doit te manquer un plug-in pour ton navigateur.
Parfois on ne peut pas visualiser certains éléments d'un site car il nous manque ces p'tites choses.
Je pense que c'est le navigateur qui doit te demander d'installer ces plug-in lorsque tu visites ce genre de site.
Cela ne m'étonnerait pas que ce soit un composant Java.

A+
--
PC, what PC ?
Hors ligneGoten Le 27/04/2005 à 11:13 Profil de Goten Configuration de Goten

en effet je pense que meelki a raison, mais as tu le SP2 d'installé ? Parce que dans ce cas là il te dirai qu'il faut installer un composant et il te le proposera.
Hors ligneInf003 Le 27/04/2005 à 13:55 Profil de Inf003 Configuration de Inf003

Salut.
je suis d'accord avec tous les deux mais même en ayant le SP2 il ne me propose rien du tout et je ne vois pas ce qui lui manque (ça m'énerve).
Hors ligneMeelki Le 27/04/2005 à 14:12 Profil de Meelki Configuration de Meelki


Salut.
Tu utilises IE6 ?
--
PC, what PC ?
Hors ligneInf003 Le 27/04/2005 à 16:25 Profil de Inf003 Configuration de Inf003

OUI
Version 6.0.2900.2180.xpsp_sp2_gdr.050301-1519
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels