bios ou Windows ?????
Hors ligneFredma Le 16/10/2005 à 09:26 Profil de Fredma Configuration de Fredma

Bonjour à tous
voilà, j'ai deux problemes et je ne sais pas si ils sont liés, de toute façon j'ai pas trouvé de solution :
1- a l'allumage du pc, il arrive 1 fois sur deux que : les led s'allume bien mais le pc n'emet pas le bip sonore habituel et l'ecran reste noir,
lapage de garde du bios ne s'affiche meme pas, je dois eteindre avec le bouton marche arret de l'uc et rallumer (ce matin je m'y suis repris a cinq fois !!!!), d'apres mes connaissances(limitées), ça doit venir du bios, donc via liveUpdate (msi, ma sm est une msi 6330), j'ai cherché
une version plus récente du bios mais queue dalle!!! y'en a pas.
2eme soucis le micro ne s'eteint pas, il reste bloqué sur la page "fermeture de windows" et je dois utiliser le bouton marche/arret de l'uc pour l'éteindre.
J'ai restauré:rien du tout, j'ai fait F8: "derniere bonne configuration connue": rien du tout, j'ai utiliser le mode "démarrage selectif" de mscongig, rien du tout.
Maintenant, à pat les gants de boxe, je sais pas quoi faire.
si quelqu'un peut m'aidern ça s'rait vraiment cool, merci
fredma
Hors ligneAnthony Le 16/10/2005 à 17:58 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

possible que ta carte mère soit en train de rendre l'âme, ou l'alimentation (ou les deux).
--

Hors ligneTigene Le 16/10/2005 à 18:33 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
salut

si tu as deux barrettes mémoires, essaie les l'une après l'autre.

Une défectuosité peux provoquer des défauts étranges et aléatoires.
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneFredma Le 22/10/2005 à 11:04 Profil de Fredma Configuration de Fredma

salut
desolé de revenir si tard, apparement c'etait un pbm de carte graphique,
merci de votre aide
A+ fredma
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels