problème lecteur E
Hors ligneTertio Le 03/12/2012 à 13:25 Profil de Tertio Configuration de Tertio

bonjour à tous. voilà,je suis embétée , j 'insère un cr rom ,rien ne   s'ouvre  . donc  je fais > démarrer>ordinateur >lecteur E, je clique  pour ouvrir 

le  sablier tourne continuellement  et toujours rien

lorsque j'essaie d'arreter via la croix rouge, la page s'éclaircit   et j'ai  une fenêtre  qui met :  "ce programme ne répond "     merci de votre aide 

 

cordialement  tertio

 

Hors ligneKoytlo2 Le 03/12/2012 à 23:19 Profil de Koytlo2 Configuration de Koytlo2

salutlaugh

Est-ce que çà le fait avec tous les cd ou seulement avec celui-là ? il est peut-être endommagé.

Lorsque çà arrive çà prend toutes les ressources tout à fait "normalement".

Quel est le modèle du lecteur ? le pilote est-il à jour ?

arrives-tu a graver ?

prend un cd type cd de windows et essaye. Essaye le au démarrage du pc.

vois ce que tout cela donne et tiens au courant on y verra plus clair.

 

bonne soirée

Hors ligneTertio Le 04/12/2012 à 10:47 Profil de Tertio Configuration de Tertio

bonjour koytlo2.  j'allais justement venir  préciser  que  ça remarche surprise

 en attendant une réponse  ," au hasard " j'ai utilisé  l'utilitaire" fix it center "et ça remarche , il a indiqué comme cause cd illisible, puis appliqué la correction

donc je ne  saisi  pas  les indications de fix it ? mais toujours est-il que  actuellement la lecture marche

pour ta question , il s'agit du lecteur  optique E windows et j'avais revérifier dans gestionnaire les pilotes  lecteur , rien à signaler pas de panneau triangulaire  "probléme"

merci  koytlo2 pour  tes  indications  très utiles ,   par contre je ne saisi pas comment fix it center à fait pour  corriger ce genre de problème ? tu as un avis ?

merci beaucoup  d'avoir répondu!       bonne journée    cordialement

 

 

 

 

Hors ligneKoytlo2 Le 04/12/2012 à 19:15 Profil de Koytlo2 Configuration de Koytlo2

salut,

par contre je ne saisi pas comment fix it center à fait pour  corriger ce genre de problème ? tu as un avis ? 

J'allais te le demander.

je pense qu'il a corrigé un paramètre registre

tu aurais du relever ou faire une copie écran du message fix-it qu'il te donnais (peut-être as-tu un rapport dans c:\ )

si tu le trouves tu le fais passer on verra

salut

 

 

Hors ligneTertio Le 09/12/2012 à 13:02 Profil de Tertio Configuration de Tertio

salut koytlo2.  oui  en effet ,j'aurais  du penser  à relever  les indications fix-it pour mieux comprendre

ah  un rapport  je vais voir ça euh  excuse-moi, dans c:/ je fais comment  (le slach inversé je ne sais  pas le faire)?

merci   en  attendant   yes     bon après-midi 

 

 

 

 

Hors ligneKoytlo2 Le 12/12/2012 à 00:47 Profil de Koytlo2 Configuration de Koytlo2

salut,   laugh

\ --> "Alt Gr"  +  "8"

salut

Hors ligneTertio Le 16/12/2012 à 17:11 Profil de Tertio Configuration de Tertio

salut koytlo2. merci de ta part  pour l'info du slach inversé  !  smiley ciao et bonne fin de journée

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels