Déconnexion internet, je dois redémarrer mon PC
Hors ligneWajdi Le 12/12/2012 à 13:40 Profil de Wajdi Configuration de Wajdi

Bonjour à tous,

De retour à votre site :).

 

Je rencontre des déconnexions internet (en ethernet ou en wifi) et je suis toujours en obligation de redémarrer le PC pour que ça se rétablisse.

Pouvez-vous vérifier svp?

Windows 7.

Hors ligneTribun Le 13/12/2012 à 06:08 Profil de Tribun Configuration de Tribun

Bonjour

Il se peut que ce soit le serveur qui est en cause pour ces problèmes.

Mais tu peut avoir aussi une vermine (virus) sur ta machine qui provaques le probléme.

Mettre a jour aussi ton système et les pilotes.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneKoytlo2 Le 13/12/2012 à 19:34 Profil de Koytlo2 Configuration de Koytlo2

salutlaugh

► Tout d'abord je tiens à préciser que je travaille sous win xp et IE8 donc si les intitulés sont pas tout à fait les même ne t'en étonne pas

►  Si tu es sous IE il te faut aller dans le menu "outils" et cliquer sur 'diagnostiquer les problèmes de connexion'.

ou alors aller dans 'connexions réseaux" et clique droit sur l'icone correspondant à internet et fait "réparer".

►  Vérifie aussi que tu as le cable qui est bien inséré (le mien par ex est tout à fait correctement mis mais il bouge très peu et çà suffit pour couper le réseau).

►  Vérifie aussi que ton pilote du modem soit mis à jour.

►  Essaye :

- retire pc éteind la carte wifi

- lance internet en ethernet et vois si c'est toujours ok

►  ou alors :

réinitialise ton modem en le débranchant. Puis tu attends 30 s et tu le rebranches. Tu attends que tout revienne dans l'ordre et tu redémarres ton pc. Mais je serais étonné que ce soit cela car tu ne serais pas obligé de relancer ton pc après chaque panne. Mais qui ne tente rien, n'a...

salut

Hors ligneWajdi Le 16/12/2012 à 21:17 Profil de Wajdi Configuration de Wajdi

Bonsoir,

 

Le souci que je rencontre ce problème ne connexion ethernet et en Wifi donc ça ne peut pas être un problème de pilote.

Aussi en me connectant même au boulot je rencrontre aussi ce problème donc ce n'est pas un problème de serveur.

A l'Aide :( !!

Hors ligneKoytlo2 Le 17/12/2012 à 23:18 Profil de Koytlo2 Configuration de Koytlo2

salut  laugh

2 voies :

 - essaye un anti-virus, anti-malwayre, anti-spyware

- réinstalle ton navigateur

salut

Hors ligneWajdi Le 21/12/2012 à 21:22 Profil de Wajdi Configuration de Wajdi

Bonsoir,

j'ai essayé l'antivirus malwarebyte spyware, le problème persiste.

Hors ligneKoytlo2 Le 21/12/2012 à 23:54 Profil de Koytlo2 Configuration de Koytlo2

salutlaugh

as-tu passé un anti-malware et un anti-spyware et un anti-virus ou seulement un anti-malware (en l'occurence malwarebyte) ?

as-tu réinstaller un navigateur ?

installe aussi Firefox portable pour voir si çà fais pareil.

va dans l'observateur d'évènement au moment où çà arrive et vois, après avoir relevé l'heure sur l'horloge de windows (obligatoire) quel évènement (écrit en rouge) windows a répertoirié. Lis le message qui correspond. Fais moi une impression écran que tu mettras dans ce post. On y verra plus clair.

fais une restauration système à une date antérieure au début du problème et vois si çà résoud le problème

tu as aussi la solution de télécharger sur clubic : fix-it qui est un logiciel ms de rectification de problème.

important : répond moi sur tous les points sinon çà peut durer longtemps.

 

bonne soirée

Hors ligneWolfenii Le 26/12/2012 à 23:13 Profil de Wolfenii Configuration de Wolfenii

Bonsoir,

 

Au cas ou, une pierre à l'édifice... ca ne pourrait pas être une histoire de "favoris" avec autentification ieee, un truc du genre !! J'ai eu ce genre de déco avec le pc de ma femme, au bout de 2 jours j'avais plutôt interet a trouvé la soluce...pour moi ca été l'histoire de : ....selectionné mon réseau favoris => propriétés => onglet authentification => j'ai décoché "activer l'authentification ieee ..............."

NOTE : home / pro le problème est identique donc cela viendrait plus des propriétés de la carte, à mon avis !

 

Cdlt. 

--
[couleur=#006699]L'homme est né libre, mais passe sont temps à restreindre sa liberté[/couleur]!
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels