(résolu) Problème de connexion au démarrage de mon pc
Hors ligne4warpigs5 Le 11/07/2013 à 10:28 Profil de 4warpigs5 Configuration de 4warpigs5

Bonjour, récemment la prise ethernet de ma carte mère a grillée. J'ai donc mis une carte réseau pour pouvoir me reconnecter à internet mais il y a un souci, quand je démarre mon pc après qu'il ce soit éteint, il fait comme si il n'y avait plus de réseau et après quand je le redémarre, le réseau revient mais c'est un peu chiant de devoir redémarrer son pc à chaque fois. Si vous connaissez le moyen de réparer sa merci de me répondre :) 

Je suis sous windows 8 64 bits

Hors ligneKoytlo2 Le 11/07/2013 à 19:26 Profil de Koytlo2 Configuration de Koytlo2

salut

va dans le gestionnaire de périphérique et vois si tu as des symboles particulier qui apparaissent

désinstalle complètement à partir toujours du gestionnaire de périphérique la carte réseau de la carte mère. Si c'est pas possible essaye à partir du bios. En effet tu as certainement un conflit entre le réseau cm et réseau cfille.

réseau cm hs !! que t'es t'il arrivé ? en effet l'autre solution à ton problème c'est de voir si on peut pas réparer le réseau cm.

 

salut

Hors ligne4warpigs5 Le 12/07/2013 à 09:26 Profil de 4warpigs5 Configuration de 4warpigs5

Merci sa marche parfaitement, je pense que le faite qu'il y ai encors la prise défaillante portait à confusion l'ordinateur ^^ 

Hors ligneKoytlo2 Le 13/07/2013 à 23:56 Profil de Koytlo2 Configuration de Koytlo2

salut wink

qu'est ce que tu as fais pour que çà marche ?

salut

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels