problème de raccourcis/bureau
Hors ligneHumpty__09 Le 25/10/2005 à 02:49 Profil de Humpty__09 Configuration de Humpty__09

Bonjours!

depuis ce matin les raccourcis sur mon bureau (comprenant le bouton démarré) ne répondent  plus. Je ne peux donc rien démarrer de façons normale. Lorsque je clic sur un icone rien ne ce produit.

Il n'y a rien d'anormal lors du démarage ou lors du login, tout marche parfaitement. Le seul truc qui cloche excepté le fait que je ne puisse rien exécuter a partir du bureau c'est que lorsque je pointe mon curseur de souris sur la barre de tâche un petit sablier remplace la flèche (le sablier est resté toute la journé, ainsi que le bog). Je peux cependant accéder à la boite de gestion de tache (vive le Ctrl+Alt+Del:) et par le fait même ouvrir une boite d'exécution. J'ai fait rouler tout mes programme de réparation et de résolution de problème, anti vérus, anti spyware, anti-tout et rien ne marche.

Quelqu'un a une idée du mal qui touche mon PC? Quelqu'un aurait un remède qui ne nécessiterait pas le CD de windows?

Merci d'avoir pris le temps de lire et (jespère) de répondre a mon message.                 Au revoir!
Hors ligneAnthony Le 27/10/2005 à 00:26 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

ton remède je pense nécessite le CD de Windows, mais tu peux auparavant effectuer un scan antiviral suivi d'un scan antispywares. Il te faudra désactiver la restauration du système. Tout ceci est indiqué dans les tutoriaux pour Windows XP ;-)

a +
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels