Ca patine dans la choucroute
Hors ligneObturatix Le 28/03/2014 à 20:37 Profil de Obturatix Configuration de Obturatix

Bonsoir,

Depuis 2/3 jours la vitesse de mon PC ( w7) est très lente.

Je ne vois pas ce qui le ralenti  je ne télécharge rien. Mes logiciel ( tous avec une licence) mettent un temps fou à se charger.

même mon accès à internet et aux sites prennent  leur temps.

Dans la gestiion des taches mon UC marque 100% ....comment peut on savoir quel(s) processus ou quel(s) services ou autres choses  utilise(ent) mon UC à 100% en permanence ( pourtant de la mémoire pourtant reste disponible....)

j'ai nettoyé ce que j'ai pu ( le registre entre autres avec reghunter mais rien n'y fait...

des idées

merci de votre aide

Obturatix

Ps je rajoute là je viens de faire un essai de windows sans echec ( reseau) l'uc tourne normalement et n'est pas en permanence à 100%) des petites pointes à 35ù mais le chargement de logiciel ( PS cs5 par exemple est tout à fait normal)

donc besoin d'un nettoyage plus approfondi . Un logiciel à conseiller ?

Hors ligneTribun Le 29/03/2014 à 07:04 Profil de Tribun Configuration de Tribun

Bonjour

Il est fort probable que tu as choppé un virus.

Analyse avec ceci.

malwarebytes-anti-malware

adwcleaner

Attention avec certains les nettoyeurs de registre, il peuvent causer pas mal de problèmes et supprimer ce qu'il ne faut pas.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneObturatix Le 29/03/2014 à 12:18 Profil de Obturatix Configuration de Obturatix

Bonjour Tribun,

super , j'ai téléchargé les deux logs, les ai exécuté, et tout est redevenu normal mon UC à la bougeotte et ne reste pas collé à 100% et redescend même à -10/15% quand je ne fais rien.les chargements et l'exec de mes logs préférés sont dans les temps....

MERCI @+ 5  Enfin j'espère que non .-)

Je vais refaire un tour gratis 

merci.

Obturatix

Hors ligneObturatix Le 31/03/2014 à 17:21 Profil de Obturatix Configuration de Obturatix

Bonjru, à tous,

mon problème est donc résolu mais je suis avec attention le gestionnaire des taches.

mon processeur varie en permanence et monte à 100% quand j'utilise un logiciel.Ok là dessus.

j'aurai deux questions : 

1.- c'est quoi dans les services le PID....?

2.-Quelle serait l'astuce, le moyen pour que mon processeur ne soit pas au max quand je charge 2 ou + log en même temps : 

Ex j'ai un transfert par FTP ( ça monte à 100% et je travaille sur PSCS5E avec quelques plugins....).

J'espère que mes questions ne sont pas trop idiotes....

merci ,

Bonne journée

amitiés aux vicaunautes...

Obturatix

Hors ligneKoytlo2 Le 01/04/2014 à 19:21 Profil de Koytlo2 Configuration de Koytlo2

salut

quel est le processus qui consomme le plus dans de cas là ?

passe un coup de ton anti virus mis à jour et aussi malwarebyte .

il semble que tu ais un virus.

salut

Hors ligneTribun Le 02/04/2014 à 07:18 Profil de Tribun Configuration de Tribun

Bonjour

PID en informatique pourrait bien être Process Identifier

Et pour ton proc il peut monter a 100% mais doit redescendre en fermant un application ou un programme.

Le %varie selon ce que tu fait sur ton pc, et s'il a un seul core ou deux ou 4.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneObturatix Le 02/04/2014 à 08:58 Profil de Obturatix Configuration de Obturatix

Hi folks !....comme on dit dans l'Ouest ( américain)

Ok merci oui ça va ça vient, petite pointe à 100%  et cela redescend refait une petite analyse avec malwerebytes rien trouvé

donc tout est ok pour l'instant

Merci pour tous ces renseignements et bonne journée

Amitiés à tous mais à ne pas vous lire de si tôt hehehehe

Obturatix

Hors ligneAtex Le 02/04/2014 à 23:23 Profil de Atex Configuration de Atex

APVS

Salut,

Quand on a des symptômes de ce genre, MalwareByte et AdwCleaner ne suffisent généralement pas.

Pour le bien de ton PC, et pour la sécurité de tes données privées, s'il te plait, fais-moi plaisir, ouvre un sujet "Demande d'analyse ATex" dans la Rubrique Sécurité après avoir fait ceci:

-Télécharge et installe http://general-changelog-team.fr/fr/downloads/fini...

-Deux nouvelles icônes apparaissent sur ton bureau.

-Fais un clic-droit sur ZHPDiag puis "Exécuter en tant qu'administrateur".

- Clique sur la grosse case "Rechercher" ------->

- Attends l'apparition du rapport et ferme-le.

- Il a été enregistré sur ton bureau.

- Va sur ce cite http://www.cjoint.com, Clique sur la case "Choisissez un fichier".

- Sélectionne le fichier ZHPDiag.txt qui se trouve sur ton bureau.

- Puis clique sur le bouton "Créer le lien Cjoint"

-

- Une fois que le lien est créé, clic sur le bouton "Copier le lien(*)" et colle-le dans le message que tu posteras dans la rubrique Sécurité...

-

a+

Hors ligneObturatix Le 08/04/2014 à 21:14 Profil de Obturatix Configuration de Obturatix

Bonjour Latex,

Désolé pour le retard à répondre....merci j'ai réussi à régler mon problème.

Cordialement

Obturatix

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels