[Résolu]Probleme de conexion internet
Hors ligneMlk Le 23/05/2014 à 19:24 Profil de Mlk Configuration de Mlk

Bonjour,

j'ai un souci avec internet explorer, je ne peux pas me surfer sur le net avec.

Avec firefox, aucun problème, mais des que je vais sur IE j'ai une page d'erreur qui me dit " Le serveur proxy ne répond pas ".

Sa pourrais ne pas être grave mais j'ai quelques jeux et logiciels qui ont besoin d'IE pour fonctionner correctement et qui donc ne démarrent même pas.

Si quelqu'un aurais une solution miracle pour moi ce serais super.

merci

---> Fausse alerte, j'ai trouvé tt seul en fait il suffisait de décocher la case 'serveur proxy" dans les paramètres réseaux. désoler pour le sujet inutile.

Hors ligneKoytlo2 Le 23/05/2014 à 20:04 Profil de Koytlo2 Configuration de Koytlo2

salut  Heureux

y a pas de quoi on est la pour aider dans un bénévolat sans condition 

mais à tout hasard des fois que çà pourrait encore te servir j'ai la réponse à ton soucis : en fait il suffit de décocher la case 'serveur proxy" dans les paramètres réseaux .  Heureux

à sujet inutile réponse inutile. Heureux

si avec la première réponse tu n'y arrives pas j'en ai une autre :

voici la réponse qui tue . écoute bien : "ah oui c'était donc çà."  Heureux

si un jour tu as un soucis comme celui-là tu peux revenir on sera heureux de taper la causette.

bonne soirée et sans rancuneHeureux

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels