Centre de sécurité Windows/Antivirus désactivés suite à piratage
Hors ligneMvmtstbl Le 29/11/2014 à 19:55 Profil de Mvmtstbl Configuration de Mvmtstbl

Nouvelle sur le forum et surtout en informatique. Merci d'avance de votre indulgence

Il y a qq jours un message est apparu sur mon portable indiquant que j'avais été hacké par l'armée électronique syrienne.

Voici ce que j'ai fait depuis :
- restauration du système à une date antérieure
- analyse complète de mon ordinateur portable par l'anti virus Microsoft Security Essentials

Depuis je n'arrive pas à mettre à jour l'anti virus. Un message d'erreur apparait à chaque fois. Le centre de sécurité Windows est désactivé depuis et j'obtiens également un msg d'erreur à chaque fois que j'essaye de le re-activer.

Je ne sais donc pas si je suis tjrs piraté ou pas, si les manips que j'ai faites (restauration du système) ont servies à qqch ou rien du tout voire pire ont aggravés "mon cas".

Merci encore pour votre aide.

J'utilise mon ordinateur à des fins professionnels également et n'ose depuis rien faire dessus de crainte d'espions.

Jo'

Hors ligneAnthony Le 29/11/2014 à 23:03 Profil de Anthony Configuration de Anthony

Fou du volant

Hello, et bienvenue sur VIC Heureux

Pourrais-tu détailler ta configuration logicielle ? (version de Windows notamment).

Ensuite, si tu démarres en mode sans échec (presse la touche F8 avant le chargement du logo Windows, tu as un menu qui va apparaître, choisis "mode sans échec"), est-ce que tes symptômes persistent ? (j'imagine que oui si c'est un virus un peu coriace ...)

--

Hors ligneTribun Le 30/11/2014 à 06:08 Profil de Tribun Configuration de Tribun

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneKoytlo2 Le 30/11/2014 à 18:21 Profil de Koytlo2 Configuration de Koytlo2

salut

merci de l'infos Tribun. Là je crois que t'as fait fort . il fallait la dégotté Heureux

Mvmtstbl : va ici

et télécharge zhpdiag et fait un scan de ton portable. Pour çà tu appuieras sur le gros bouton "complet". tu vas toujours sur le lien que je t'ai donné et tu verras cjoint.com. tu y vas pour poster le résultat du scan (zhpdiag.txt).

salut



Hors ligneMvmtstbl Le 30/11/2014 à 19:41 Profil de Mvmtstbl Configuration de Mvmtstbl

Merci


Le pb est a priori résolu.


Depuis, la navigation est assez lente et certains sites ne s'affichent plus ou bien longtemps après mais bon ...

Hors ligneKoytlo2 Le 30/11/2014 à 21:23 Profil de Koytlo2 Configuration de Koytlo2

salut

Depuis, la navigation est assez lente et certains sites ne s'affichent plus ou bien longtemps après mais bon ...

et tu appelles çà "problème résolu" ?!!

pour moi il y a encore un virus qui te ralenti ta navigation .

que veux-tu faire ? tu devrais faire le scan zhpdiag on y verrais plus clair.

salut



Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels