Impossible d'ouvrir le gestionnaire des tâches !
Hors ligneChalinghi Le 31/12/2005 à 14:13 Profil de Chalinghi Configuration de Chalinghi

Bonjour,

J'ai un problème avec le gestionnaire des tâches sous Windows XP Professionnel.
Lorsque je veux le lancer (en cliquant par exemple sur Ctrl-Alt-Del), j'ai un message d'erreur qui me dit : "Le gestionnaire des tâches a été désactivé par votre administrateur".

Je suis le seul utilisateur de cet ordinateur et j'en suis justement l'administrateur !

Ce problème est survenu à la suite d'une infection par un Spyware. Il me semble que mon ordi est maintenant desinfecté, et je viens de réparer mon installation de Windows. Cela n'a pas résolu le problème.

Auriez-vous une idée pour m'aider?

Merci,

Véronique
Hors ligneAnthony Le 31/12/2005 à 15:27 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

clique sur démarrer, exécuter et tape gpedit.msc, déroule ensuite à gauche "configuration utilisateur, modèles d'administration, système". Recherche ensuite à droite "n'exécutez-pas les applications windows spécifiées". Double clique et mets "désactivé".

Clique sur ok. Ensuite déroule à gauche "options CTRL+ALT+SUPPR". Dans "supprimer le gestionnaire des tâches" met "désactivé".

Clique sur ok et redémarre éventuellement si les changements ne sont pas tout de suite pris en compte.

a +
--

Hors ligneChalinghi Le 31/12/2005 à 18:07 Profil de Chalinghi Configuration de Chalinghi

salut,

merci pour ces explications. je n'avais pas la moindre idée que ces options existaient !

Je ne peux malheureusement pas te dire si ça marche... car entre temps j'ai du formater mon disque et tout ré-installer vu la gravité de l'infection !

Mais je me souviendrai pour la prochaine fois !

Merci,

Véro
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels