Plantage de pc
Hors ligneLebestbmw Le 27/01/2006 à 14:30 Profil de Lebestbmw Configuration de Lebestbmw

jai réinstaller Windows tout va bien sauf
que jai plus de tonalité au microphone et aussi jai un problème avec mon clavier jai certaine touches ou rien se passe et dautre qui correspond pas a ce qui est inscrit dessus surtout quand je dois enfoncer la touche (Atl Gr) (ex) larobase nest plus sur la touche 2 mais a la 0 a la place du a Accent qui lui a disparu
Merci de vos réponses lebest
Hors ligneAnthony Le 27/01/2006 à 18:19 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

l'arobase a toujours été sur le zéro :-)

Pour le "à" vérifie que tu es bien en minuscules. Si t'as installé un logiciel avec ton clavier supprime-le.

Concernant le microphone je ne comprends pas ton problème.
--

Hors ligneLebestbmw Le 30/01/2006 à 11:51 Profil de Lebestbmw Configuration de Lebestbmw

Bonjour,
Cest ok pour le micro!!
Pour le clavier cest toujours pareille, ben chez moi larobase a toujours été sur la touche avec le N°2 et a coté du e accent  (é) jai toujours aussi des touches qui déconne quand je tape il ny a rien qui se passe jai essayer avec un autre clavier et cest la même chose Exemple:le point dinterrogation se trouve maintenant a la place du +
lebest
Hors ligneTony123 Le 30/01/2006 à 16:27 Profil de Tony123 Configuration de Tony123

Salut lebest, tu dis une fois que @ est sur le zéro puis ensuite sur le 2, mets à jour ton clavier

Va voir dans le panneau de config à "clavier", onglet matériel et voit s'il correspond au clavier standard 101/102 touches ! Si, non, voit dans propriété de cette fenêtre et met à jour le pilote si tu en as un.
--
Peu de temps, mais le plus possible, disponible à aider celui qui veut savoir. Et aussi voir : pascalpetitprince.xooit.com
Hors ligneLebestbmw Le 31/01/2006 à 12:23 Profil de Lebestbmw Configuration de Lebestbmw

Hello,
OK je vais aller voir ça Merci!!!!
Hors ligneScal_13 Le 03/02/2006 à 12:28 Profil de Scal_13 Configuration de Scal_13

Salut!  si tu as toujours ton probleme de clavier
cela peu provenir des parametres regionaux
dans panneau de configuration tu dois vérifier si la langue installée
n'a pas changée!!
il se peu que ton clavier soit passer en langue belge "sérieusement"
Salut..
Hors ligneLebestbmw Le 03/02/2006 à 13:35 Profil de Lebestbmw Configuration de Lebestbmw

Bonjour,
Yes cétait bien ça!!! Comme je suis Belge cest linverse il était en mode Français  (France) et je lai mi Français (Belgique) et tout est O K
merci a tous  a + lebest
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels