Pb bizarre de lenteur sous win home
Hors lignePat91 Le 28/11/2006 à 16:57 Profil de Pat91 Configuration de Pat91

Bonjour à tous,

j'ai un gros souci à vous soumettre. Tout d'abord, j'espère que vous serrez indulgeant car je ne suis pas très calé en informatique.
Je vous donne ma config, Carte Mère Asus P2B serie + AMD Atlhon 2400 + 512 RAM + Win xp home SP2 + norton security 2006

Voila, depuis un moment j'ai des pb de lenteur dès l'allumage du pc (plusieurs min au lieu de quelques 30 sec) puis une fois l'init faite, une lenteur généralisé (souris qui s'accade grave, applications super lentes, etc ..)

Je fais des ghosts régulièrement, donc j'ai réinstallé une vielle sauvegarde que je mets a jour dans la foullée et tout va bien toute la journée. Sauf que dès que j'éteins l'ordi la lenteur réapparait aussitot le lendemain au rallumage!!!
(Quand tout va bien et que je lui fais des redémarrer "a chaud" je n'ai jamais eu le symptome)

J'ai changé pour voir de disque système et de config. Donc sur un autre disque (j'ai viré l'autre du pc) j'ai installé windows, chargé Avast au lieu de Norton et McAfee en firewall, la config tourne bien, j'éteins et je rallume le lendemain meme délire.
J'ai donc remis l'ancien disque + ma config d'origine.

J'ai essayé en démarrant en mode sélectif, ne laissant que norton au démarrage, idem.
J'ai testé mon systeme avec Adware SE, Spybot, PestPatrol, rien de bien méchant découvert.
J'ai testé ma RAM via Memtest , ok.
J'ai passé CCleaner, AVG SPY, ras.
Fait des défrag, des vérif, nettoyages,.....formatages,....
Temperature via Everest :

Carte mère : 40°c
Processeur : 48°c
Diode processeur : 43°c
Aux : 14°c
Disque systeme : 42°c
Disque secondaire : 48°c


Ce que je n'arrive pas a comprendre c'est que mon souci m'arrive "a froid" !!!
La veille tout va bien puis au rallumage le lendemain (il a pas le temps de chauffer) je vois tout de suite a la page windows si ca deconne ou non.

A chaque fois que j'ai le dit pb, je réinstall mon image ghost et le pb disparait (toujours), j'utilise le pc a pleine puissance toute la journée, ras, arret long/demarrer : pb !!

Quand pensez vous ? Merci.
Ne soyez pas trop pointu dans vos réponses !!!!
Hors lignePat91 Le 30/11/2006 à 13:53 Profil de Pat91 Configuration de Pat91

Re,

si cela peut vous aider, ci joint :

Logfile of HijackThis v1.99.1
Scan saved at 13:37:43, on 30/11/2006
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v7.00 (7.00.5730.0011)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\PROGRA~1\FICHIE~1\AOL\ACS\AOLacsd.exe
C:\Program Files\Fichiers communs\Symantec Shared\ccProxy.exe
C:\Program Files\Fichiers communs\Symantec Shared\ccSetMgr.exe
C:\Program Files\Norton Internet Security\Norton AntiVirus\navapsvc.exe
C:\Program Files\Symantec\LiveUpdate\ALUSchedulerSvc.exe
C:\Program Files\Fichiers communs\Symantec Shared\SNDSrvc.exe
C:\Program Files\Fichiers communs\Symantec Shared\SPBBC\SPBBCSvc.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Fichiers communs\Symantec Shared\CCPD-LC\symlcsvc.exe
C:\WINDOWS\wanmpsvc.exe
C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe
C:\WINDOWS\Explorer.EXE
C:\PROGRA~1\TECHCI~1\AOLSAV\AOLAgent.exe
C:\Program Files\Fichiers communs\Symantec Shared\ccApp.exe
C:\Program Files\Fichiers communs\AOL\ACS\AOLDial.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\AOL 9.0\waol.exe
C:\Program Files\AOL 9.0\shellmon.exe
C:\Program Files\Fichiers communs\Aol\aoltpspd.exe
C:\Program Files\Fichiers communs\Symantec Shared\Security Console\NSCSRVCE.EXE
D:\GHOST + MES DOC\sauvegarde mes doc\My Download Files\HIJACKTHIS\HijackThis.exe
C:\Program Files\Messenger\msmsgs.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.recherche.aol.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://securityresponse.symantec.com/region/fr/avcenter
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: Norton Internet Security 2006 - {9ECB9560-04F9-4bbc-943D-298DDF1699E1} - C:\Program Files\Fichiers communs\Symantec Shared\AdBlocking\NISShExt.dll
O2 - BHO: NAV Helper - {A8F38D8D-E480-4D52-B7A2-731BB6995FDD} - C:\Program Files\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: AOL Toolbar - {4982D40A-C53B-4615-B15B-B5B5E98D167C} - C:\Program Files\AOL Toolbar\toolbar.dll
O3 - Toolbar: Norton Internet Security 2006 - {0B53EAC3-8D69-4b9e-9B19-A37C9A5676A7} - C:\Program Files\Fichiers communs\Symantec Shared\AdBlocking\NISShExt.dll
O3 - Toolbar: Norton AntiVirus - {C4069E3A-68F1-403E-B40E-20066696354B} - C:\Program Files\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [AOLSAV] C:\PROGRA~1\TECHCI~1\AOLSAV\AOLAgent.exe
O4 - HKLM\..\Run: [ccApp] "C:\Program Files\Fichiers communs\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [AOLDialer] C:\Program Files\Fichiers communs\AOL\ACS\AOLDial.exe
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O8 - Extra context menu item: &Recherche AOL Toolbar - res://C:\Program Files\AOL Toolbar\toolbar.dll/SEARCH.HTML
O9 - Extra button: AOL Toolbar - {4982D40A-C53B-4615-B15B-B5B5E98D167C} - C:\Program Files\AOL Toolbar\toolbar.dll
O9 - Extra 'Tools' menuitem: AOL Toolbar - {4982D40A-C53B-4615-B15B-B5B5E98D167C} - C:\Program Files\AOL Toolbar\toolbar.dll
O9 - Extra button: Real.com - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - C:\WINDOWS\System32\Shdocvw.dll
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O11 - Options group: [INTERNATIONAL] International*
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1163932103765
O17 - HKLM\System\CCS\Services\Tcpip\..\{0B1B7813-F044-4943-997D-0E753A43283D}: NameServer = 205.188.146.145
O17 - HKLM\System\CS1\Services\Tcpip\..\{0B1B7813-F044-4943-997D-0E753A43283D}: NameServer = 205.188.146.145
O23 - Service: AOL Connectivity Service (AOL ACS) - America Online, Inc. - C:\PROGRA~1\FICHIE~1\AOL\ACS\AOLacsd.exe
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe
O23 - Service: Symantec Internet Security Password Validation (ccISPwdSvc) - Symantec Corporation - C:\Program Files\Norton Internet Security\ccPwdSvc.exe
O23 - Service: Symantec Network Proxy (ccProxy) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\ccProxy.exe
O23 - Service: Symantec Settings Manager (ccSetMgr) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\ccSetMgr.exe
O23 - Service: COM Host (comHost) - Symantec Corporation - C:\Program Files\Norton Internet Security\comHost.exe
O23 - Service: dlbt_device - Dell - C:\WINDOWS\System32\dlbtcoms.exe
O23 - Service: LiveUpdate - Symantec Corporation - C:\PROGRA~1\Symantec\LIVEUP~1\LUCOMS~1.EXE
O23 - Service: Service Norton AntiVirus Auto-Protect (navapsvc) - Symantec Corporation - C:\Program Files\Norton Internet Security\Norton AntiVirus\navapsvc.exe
O23 - Service: Norton Protection Center Service (NSCService) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\Security Console\NSCSRVCE.EXE
O23 - Service: Planificateur LiveUpdate automatique - Symantec Corporation - C:\Program Files\Symantec\LiveUpdate\ALUSchedulerSvc.exe
O23 - Service: Symantec AVScan (SAVScan) - Symantec Corporation - C:\Program Files\Norton Internet Security\Norton AntiVirus\SAVScan.exe
O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\SNDSrvc.exe
O23 - Service: Symantec SPBBCSvc (SPBBCSvc) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\SPBBC\SPBBCSvc.exe
O23 - Service: Symantec Core LC - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\CCPD-LC\symlcsvc.exe
O23 - Service: SymWMI Service (SymWSC) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\Security Center\SymWSC.exe
O23 - Service: WAN Miniport (ATW) Service (WANMiniportService) - America Online, Inc. - C:\WINDOWS\wanmpsvc.exe

Merci d'avance
Hors ligneAnthony Le 30/11/2006 à 16:31 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

tu n'aurais pas des problèmes de ram ? tu peux tester ta ram avec Memtest
--

Hors ligneToxinelle Le 01/12/2006 à 15:51 Profil de Toxinelle Configuration de Toxinelle

As-tu fait faire une analyse du scan hijackthis par le site de hijackthis ici ?
--
" ... mais il n'y a aucun amour dans la pensée ..."
Hors lignePat91 Le 01/12/2006 à 18:53 Profil de Pat91 Configuration de Pat91

Bonsoir à tous,

j'ai effectué memtest86 avec 3 passages, ras

Je viens d'effectuer l'analyse via le lien désigné par toxinelle, rien de bien méchant visiblement.
1 truc signalé deux fois  "éventuellement méchant"

O17 - HKLM\System\CCS\Services\Tcpip\..\{0B1B7813-F044-4943-997D-0E753A43283D}: NameServer = 205.188.146.145    
Eventuellement méchant   Effacer cette inscription si le domaine nappartient pas à lISP ou à un réseau qui vous est connu. Il en est de même pour les inscriptions du type 'SearchList'.
   Effacer si lIP ou le domaine '205.188.146.145' ne vous est pas connu.


???? sais pas ce que c'est !!!

Sinon visiblement ma pile de carte mère est hs, je vais la changer demain. Sait on jamais ...

Merci et à +
Hors lignePat91 Le 10/12/2006 à 10:19 Profil de Pat91 Configuration de Pat91

Salut à tous,

mon pb est résolu,

c'était donc mon processeur qui était hs !!!!

voilà

merci

Pas a +
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels