Comment désactiver les options de mémoire Bios :mise en cache, ombrage
Hors ligneSéb@stien Le 29/06/2005 à 17:45 Profil de Séb@stien Configuration de Séb@stien

Bonjour,

Suite à des petits soucis d'écran bleu qui sont assez paralisant, je souhaiterai comme il est conseillé de le faire, désactiver les options de mémoire (mise en cache ou ombrage). Cependant dans le setup, je ne sais pas quels éléments je dois mettre en disable ni même dans quelle partie cela se trouve, est-ce la partie sécurité, boot ou autre ... J'ai entendu parler de shadow (pour ombrage) mais je n'ai pas vu ce terme dans le setup.

Merci d'avance.

Séb.
Hors ligneAnthony Le 30/06/2005 à 01:10 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

il n'y a rien à toucher dans le bios, hormis une option Allocate IRQ for PCI VGA que tu peux mettre sur Disable ou encore une option nommée PCI VGA palette snopping à désactiver.

Pour ce qui est des écrans bleus, mets à jour les pilotes de tes périphériques et déplace le plus loin possible du port AGP les cartes PCI.

a +
--

Hors ligneCubi7 Le 05/12/2005 à 14:14 Profil de Cubi7 Configuration de Cubi7

Bonjour !

je me retrouve également avec cet écran bleu. il est apparu du jour au lendemain sans que je touche à ma configuration matiérielle. j'aimerais désactiver ombrage et cache du bios, comme demandé ds le message d'erreur. Comment fait-on concrêtement ? (pour un non initié)

merci de votre aide
Hors ligneAnthony Le 07/12/2005 à 22:45 Profil de Anthony Configuration de Anthony

Fou du volant
Tu peux déjà consulter les articles dans la section BIOS par exemple :-)

a +
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels