probleme connection sur differente session!
Hors ligneKéké Le 29/11/2007 ŕ 20:13 Profil de Kéké Configuration de Kéké

Bonsoir tout le monde!  je fais une fois de plus appel a vos connaissances car j'ai des pitis souci avec mon pc. apres avoir reformaté mon pere la configuré pour qu'il y ai 3 sessions. la sienne fonctionne tres bien pour ce connecter. celle de ma soeur et la mienne ont beaucoup de mal. lorsque nous esseyons de nous connecter sur le reseaux il nous dit "verification du nom d'utilisateur et du mot de passe. erreur 691. le mot de passe ou le nom d'utilisateur n'est pas valide sur le domaine." alors que si la session de mon pere est connecté  et que je reviens sur ma session ou celle de ma frangine ca fonctionne tres bien. ca commence vraiment a m'agacer!!!!!.  je pensai a un spy ou virus mais non. j'ai fais des analyse  avec spybot ,etrus pest patrol, avast,un scan avec hijackthis en mode sans echec et normal et rien n'y fait! snif snif snif. si quelqun pourrai m'eclairer  ce serait une fois de plus tres tres tres gentil. Merci a vous. bonne soirée!
Hors ligneZuzzu49 Le 30/11/2007 ŕ 08:09 Profil de Zuzzu49 Configuration de Zuzzu49

Viconaute Angevin !
Salut

ce doit être une question de paramètre de partage de la connexion internet des utilisateurs....
Sur la session de ton père qui doit être administrateur regarde dans les parametres connexions ou utilisateur si l'autorisation est donnée aux autres utilisateurs ou bien s'il autorise les autre utilisateurs à utiliser la meme connexion...

je recherche pour etre plus précis si tu ne trouve pas....dis nous si tu utilise un modem ou une box...usb ou ethernet ?

a+
Hors ligneKéké Le 30/11/2007 ŕ 15:24 Profil de Kéké Configuration de Kéké

Bonjour Zuzzu49! merci de m'avoir répondu aussi vite. Alors c'est un modem que j'ai et en usb. Mais au début tout marchait très bien et d'un coup c'est le bordel. Mais je pense tout de même que je suis infecté par un spyware ou autre car quand je retrécis firefox, je vois un petit smiley! comme celui-la (   :-)    ) puis dans la barre de google j'ai de plus en plus de mal à écrire. Les touches que je frappe ne s'écrivent pas. Ha aussi je tenais à dire que je ne suis toujours pas une bête en informatique donc avoir des infos légèrement pus détaillés, ça m'aiderait encore plus. hihi désolé! merci encore à toi Zuzzu49. bonne journée
Hors ligneZuzzu49 Le 30/11/2007 ŕ 19:27 Profil de Zuzzu49 Configuration de Zuzzu49

Viconaute Angevin !
Et bien bonne chasse aux sales bêtes !...
*un petit coup d'hijackthis....n'est pas mal non plus..

Tiens nous au courant
Hors ligneKéké Le 01/12/2007 ŕ 15:09 Profil de Kéké Configuration de Kéké

Merci Zuzzu49 mais ca ne m'aide pas beaucoup.désolé! je reviendrai poster un msg quand je trouverai quelque chose. Merci encore. Bon week a tous et toutes!
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels