Demarrage en bleu
Hors ligneLenimois34 Le 24/03/2008 à 18:52 Profil de Lenimois34 Configuration de Lenimois34

Salut a tous,
Quand j'allume windows, au démarrage  quand le message " windows est en cours de démarage " il reste bloquer pendant quelque minutes a croire qu'il a planté.
Mais non il démare, je recherche donc une soluce de qulqu'un, qui peu m'aiguiller, ou me donné le nom d'un logiciel, qui peu m'expliquer la panne.
Merci a tous, a bientot
--
Merci a qui pourra m'aider
Hors ligneAtex Le 24/03/2008 à 19:12 Profil de Atex Configuration de Atex

APVS
Salut,

Par hazard, aurais-tu activé ou désactivé certains services?

Pour optimiser le démarrage il y a bien BootVis, mais faut pas rêver, il ne règlera pas un problème de plusieurs minutes.
Hors ligneUsualsuspect Le 24/03/2008 à 19:36 Profil de Usualsuspect Configuration de Usualsuspect

En condensation
Salut

Essaie déjà une défragmentation, puis un scandisk avec option "réparer automatiquement les erreurs de système de fichiers" et narre-nous le résultat.

Ciaoooooo
Hors ligneLenimois34 Le 24/03/2008 à 20:57 Profil de Lenimois34 Configuration de Lenimois34

J'ai déja essayé de tous désactivé par MSCONFIG, mais le probléme persiste. Je recherche un logociel, qui est plus précis dans le démarage.
--
Merci a qui pourra m'aider
Hors ligneAnthony Le 24/03/2008 à 23:12 Profil de Anthony Configuration de Anthony

Fou du volant
Salut

Le problème vient bien d'un ou de deux services désactivés. Clique sur démarrer, exécuter, tape services.msc et clique sur Ok. Regarde cet article qui peut t'aider : Services
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels