carte mère z97 gaming 3
Hors ligneBidasse88 Le 18/08/2015 à 13:15 Profil de Bidasse88 Configuration de Bidasse88

bonjour pouvez vous m'aidez SVP je voudrais savoir si c'est ma carte mère ou mon processeur qui est hs car je n'ai pas de bip ni de led qui s'allume a par celle de l'audio boost.
Quand j'allume mon pc les ventilo démarre 2 ou 3 minutes s'éteigne puis se rallume et cela depuis que j'ai mis mon processeur en place.
Tout est neuf je viens de le monter.
Ma config:



boitier zalman z11 neo
alim corsair cx 600
carte mère msi z97 gaming 3
processeur intel core i7 4790 k
disque dur seagate baracuda 1 to
lecteur graveur lg
mémoire hyper x 2x8go
watercooling cooler master 240m



Merci de vos réponse.

Hors ligneTribun Le 19/08/2015 à 07:29 Profil de Tribun Configuration de Tribun

Bonjour.

Prend la Z97 Gaming 5 pour 10 € de plus est plus complète et a le Sli/Crossfire.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneBidasse88 Le 19/08/2015 à 08:09 Profil de Bidasse88 Configuration de Bidasse88

Bonjour Tribun sa ne répond pas à ma question mais si ma carte mère est hs en effet j'en prendrait une plus haute

Hors ligneTribun Le 21/08/2015 à 06:51 Profil de Tribun Configuration de Tribun

il se peut d'avoir plié des broches au placement de ton processeur.

Et ce que tu as mis de la pâte thermique entre le processeur et ton ventirad ?

Problème aussi qui être produit par une mauvaise connexion des fils.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneBidasse88 Le 21/08/2015 à 08:01 Profil de Bidasse88 Configuration de Bidasse88

je regarderai avec une loupe si les broche sont pliées et pour la pâte thermique oui j'en avait mis.

Peut-on redresser les broches avec une pince a épiler ou c'est mort?

Hors ligneTribun Le 27/08/2015 à 09:36 Profil de Tribun Configuration de Tribun

C'est délicat si des broches seraient pliées.

Si c'est le cas tu peut essayer délicattement.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneBidasse88 Le 30/08/2015 à 08:26 Profil de Bidasse88 Configuration de Bidasse88

problème résolu. En faite c'était juste un faux contact un fil déssouder au niveau de mon bouton power que j'ai découvert par hasard. Je suis soulager pas de carte mère ni de proc a racheter.

Hors ligneKoytlo2 Le 02/09/2015 à 11:32 Profil de Koytlo2 Configuration de Koytlo2

salut

c'est vrai que c'était une panne pas facile à trouver

tu y es parvenu comment à la détecter ?


merci en tous les cas d’être venu donner la réponse


salut

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels