Ordinateur qui s'éteint tout seul quand je joue
Hors ligneZoksa Le 17/12/2015 à 17:05 Profil de Zoksa Configuration de Zoksa

Bonjour,
Depuis près d'une semaine mon ordinateur s'éteint tout seul lorsque je joue à des jeux (LoL,Wow..)au bout de quelques secondes voire minutes quand il m'accorde une faveur. Il n'y a pas d'écran bleu ou quoi que ce soit, il redémarre simplement comme s'il y avait eu une coupure d’électricité. Je n'ai par contre aucun problème lorsque je suis sur Internet ou que je fais toute autre activité. Je ne pense pas avoir de problème de surchauffe (J'ai lu que ce problème pouvait venir de là) car ma tour reste froide partout et sur hwmonitor les températures ne dépassent pas 45°C. Et vu que l'ordi s’arrête parfois dès la première seconde de jeu, j'imagine qu'il n'a pas le temps de chauffer.

Ma config : Windows 8.1 x64

Intel Core i5 4430 Cadencé à 3 GHz
Fréquence mesurée (core0): 798.10 MHz
Nombre de coeurs: 4 physique(s), 4 logique(s)
Socket: Socket 1150 LGA
Température CPU (core 0): 36 °C


Gigabyte Technology Co., Ltd. H87-HD3 x.x
Numéro de série (carte mère): To be filled by O.E.M.
SKU Number: To be filled by O.E.M.
Version du bios: F5
Date: 03/08/201

Pont nord : Intel Haswell
Identifiant de révision: 06
Pont sud : Intel H87
Identifiant de révision: C1

8 Go de mémoire totale de type DDR3 à 798.14 MHz
Timings mémoire: 9.0 clocks-9 clocks-9 clocks-24 clocks-2 TT
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800

AMD Radeon HD 7800 Series
Version DirectX installée: 11.0
Fréquence du GPU: 300 MHz
Fréquence mémoire du GPU: 150 MHz


Disque dur WDCWD10EZEX-00KUWA0 de 931.51 Go SATA III
Firmware: 15.01H15
Version du SATA: SATA Rev 2.6
Numéro de série: WD-WCC1S4786060

TSSTcorp CDDVDW SH-224DB
Type: DVD-R/DL sequential recording Recorder
Version du firmware: SB00

Intel Corporation 8 Series/C220 Series Chipset High Definition Audio Controller
Advanced Micro Devices, Inc. [AMD/ATI] Cape Verde/Pitcairn HDMI Audio [Radeon HD 7700/7800 Series]

Mon alimentation (J'ai lu que le problème pouvait également en dépendre) : http://www.hardwareschotte.de/preisvergleich/BE-QU...

D'avance merci pour votre aide !

Hors ligneTribun Le 19/12/2015 à 08:21 Profil de Tribun Configuration de Tribun

Bonjour.

Vois si tu as de la surchauffe sur ton pc.

Emploie ceci.

http://www.commentcamarche.net/download/telecharge...

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneGallatinov Le 28/12/2015 à 09:24 Profil de Gallatinov Configuration de Gallatinov

Bonjour,

Très souvent ce problème survient lorsque ton PC et surtout ta carte graphique surchauffe. Il faut revoir les courants de circulation d'air de boitier. Ton gpu est-il collé à un autre composant? As-tu enlever la poussière ou poils d'animaux de tes ventilo. Peut être faut-il prévoir des ventilo plus costaud etc... Des fois juste changer le GPU de pciexpress suffit à résoudre le pb.

Côté alimentation, c'est plus rare très souvent le système reboote tout seul en cas de surconsommation ou BSOTD (blue screen) de windows. Si tu as un photo de ton pc ouvert on peut essayer de t'aider.

Hors ligneZoksa Le 28/12/2015 à 17:05 Profil de Zoksa Configuration de Zoksa

Merci de ta réponse voila une photo de l'intérieur du PC. Il y a quand même 4 ventilateurs et quand je le touche il n'est jamais chaud donc je n'ai pas vraiment l'impression que cela vienne d'une surchauffe :(

Hors ligneGallatinov Le 05/01/2016 à 09:22 Profil de Gallatinov Configuration de Gallatinov

Bonjour,

Pardon pour l'absence de réponse je n'avais plus de connexion. Et bien ta tour a l'air plutôt saine en terme d'espacement. A ta place je vérifierais le sens de passage des flux d'air. Je suppose que ton alimentation est au dessus de ta tour. Je le devine au sens de ta CG. Tu peux déjà vérifier que les ventilateurs de ton proc et de ta tour pousse l'air vers l'extérieur. Si tu peux déplacer le ventilo (plastique noir) de ton proc de l'autre côté , voir mettre 1 de chaque côté de tes caléoducs (radiateur de proc) ça serait super. Il faudrait s'assurer que les 3 ventilos (2 du proc de chaque côté + celui de la tour qui est orange) pousse l'air dans le meme sens et en direction de l'extérieur de ton boitier. Comme tu ne peux pas changer le sens de ventilation du ventilo orange de ton boitier , il faut s'assurer qu'il pousse bien vers l'extérieur.

En tout cas il y a peu de chance que cela vienne de ta CG. tu peux toujours essayer de la mettre sur un autre PCI-E (si tu as).

Enfin est-il possible que ta pate thermique soit mal mise ?

Je cherche toutes les sources de soucis.

Voilà je vais chercher les bons outils de diagnostique afin de cerner le problème.


Hors ligneTribun Le 06/01/2016 à 08:13 Profil de Tribun Configuration de Tribun

Tu n'as pas fait le contrôle des températures en jeux comme demandé.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels