Mon pc s'allume qu'après une manipulation
Hors ligneJesuskungfu Le 30/01/2018 à 03:46 Profil de Jesuskungfu Configuration de Jesuskungfu

Bonjour/bonsoir,

Je m'excuse d'avance si je fais quelques faute de français, je ne suis qu'un jeune pousse..

Alors voilà, il y'a quelques mois de cela mon pc s'éteignait lorsque je lançais des programmes trop gourmand, voici les composant pc que j'avais;

-Alimentation corsair cx500

-Carte mere msib75ma-p45

-processeur intel core i5-3470 3.20Ghz

-8gb de ram

-Cooler Master Hyper 212 Evo

-msi geforce gtx 760

-seagate barracuda 2to

J'ai donc fait des recherches un peu partout sur le net qui m'ont amener à croire que le problème venait de mon disque dur, car il faisais beaucoup de bruit.

J'ai commander un autre disque dur avec un ssd mais le problème persistait.

J'ai pensé que le problème venait de ma carte graphique j'ai donc opté pour une GTX1050 de chez republic of gamer.

A ce moment la tout marchais bien c'était super sauf que quelques jours plus tard le Cooler Master Hyper 212 Evo décide de ne plus faire son job. Je l'ai donc changé avec le système de refroidissement que l'ont reçois avec le processeur intel core i5-3470. On arrive à ce pourquoi je suis en train d'écrire aujourd'hui;

Mon pc à subit une énorme baisse de performance suite à sa, ce qui me gène énormément..

Lorsque j'allume mon ordinateur je suis obligé de faire quelque manipulation encore une fois très génante;

1)Appuyé sur le bouton power

2)Attendre 2/3 seconde (pas trop tôt ni trop tard il faut avoir un certain timing)

3)Passer la main derriere la tour et appuyer sur le bouton d'alimentation "off" et le remettre en "on" très rapidement sinon le pc s'éteint.

4)Le pc démarre enfin.

Je m'explique pour la troisième étape: il faut mettre le pc en "off" et directement en "on" sans qu'il ne s'éteigne ce qui a pour effet de donner une sorte de coup de pied au fesse à mon pc et ensuite le reste des Led qui était pour la plupart pas encore allumé font de la lumière, le clavier ainsi que la souris s'allume à leur tour.

Je pense que le problème doit venir du système de refroidissement car comme dit ci-dessus il n'y avait aucune baisse de perfomance avant ce changement et le pc s'allumais sans devoir faire toute ces manipulations.

Je me refuse à croire que le problème vienne de mon alimentation, y'a t'il d'autre solutions envisageable que de changer l'alim. ?

Merci d'avance à celles et ceux qui pourront résoudre mon problème. ♥

Hors ligneTribun Le 30/01/2018 à 07:54 Profil de Tribun Configuration de Tribun

Bonjour.

Il faut voir si tes températures sont trop hautes.

A ce moment là le pc se met en sécurité.

Comment refroidi ton processeur, Ventilateur ou watercooling?

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneJesuskungfu Le 01/02/2018 à 09:04 Profil de Jesuskungfu Configuration de Jesuskungfu

Bonjour,

Par ventilation, c'est celui que j'ai eu lorsque j'ai acheté mon processeur. (les 2 dans la même boite)

C'est vrai qu'il est très petit par rapport à ce que j'avais comme système de refroidissement.

Hors ligneTribun Le 17/02/2018 à 08:57 Profil de Tribun Configuration de Tribun

Contrôle tes températures avec ceci.

http://www.commentcamarche.net/download/telecharge...

Poste le compte rendu, simplement l'image comme sur le lien.

Je pense que ton ventilateur n'est pas assez puissant.


--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneJesuskungfu Le 20/02/2018 à 03:08 Profil de Jesuskungfu Configuration de Jesuskungfu

Voici le rendu après analyse

Hors ligneTribun Le 03/03/2018 à 07:05 Profil de Tribun Configuration de Tribun

C'est ces images que tu doit poster.

https://hwmonitor.fr.uptodown.com/windows

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneJesuskungfu Le 04/03/2018 à 22:47 Profil de Jesuskungfu Configuration de Jesuskungfu

voilavoila

Hors ligneTribun Le 11/03/2018 à 06:11 Profil de Tribun Configuration de Tribun

Ton processeur chauffe beaucoup trop.

Il approche les 100 ° pour tout les core.

C'est normal que ton pc se met en sécurité.

La pâte thermique peut être le problème, trop ou pas assez, Elle doit se mettre entre le processeur et le soquet du ventilateur.

Voir ceci >>https://www.ldlc.be/guides/AL00000941/comment-appl...

Mais aussi le ventilateur peut être trop faible, ne refroidit pas assez.

Un ventilateur a deux radiateur est préférable.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneJesuskungfu Le 13/04/2018 à 14:07 Profil de Jesuskungfu Configuration de Jesuskungfu

Rebonjour,

J'ai changé aujourd'hui de ventirad, j'ai opté pour un "be quiet dark rock 3".

J'ai retrouvé de bonne performance, même mieux qu'avant! Par contre le problème de la sécurité au démarrage persiste toujours..

Je dois encore mettre l'alimentation en on/off pour démarrer l'ordinateur, pourtant je n'ai aucune baisse de performance, j'ai l'impression que tout est nickel. N'existe t il pas une méthode pour désactiver la mise en sécurité ? ou alors faut t'il encore chercher quel composant pose problème?


Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels