Android : malheureusement, le processus settings c'est arrêté
Hors ligneZlatandumq Le 14/06/2016 à 19:07 Profil de Zlatandumq Configuration de Zlatandumq

Bonsoir,



je possède une tablette OrdiEco sous Android (version inconnue).


Après l'avoir allumée (la batterie était déchargée), Android ne fonctionnait plus correctement.



j'ai éteint puis rallumé en tenant les boutons volume et allumage,

ça je met le bonhomme android, et au bout de quelques secondes, la

tablette redémarre avec le problème de processus. il n'y a pas de ligne

qui me propose de faire wipe as factory ou effacer cache. j'ai aussi

prerré le bouton "reset" derrière la tablette , rien à faire.



Comment faire ?



Je vous remercie d'avance pour votre aide.



Cordialement,

Hors ligneTribun Le 15/06/2016 à 04:05 Profil de Tribun Configuration de Tribun

Bonjour.

Mais est-ce-que tu as remis ta tablette en charge avant tout ?

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneZlatandumq Le 15/06/2016 à 22:29 Profil de Zlatandumq Configuration de Zlatandumq

c'est bon j'ai réussi ! il faut jouer avec les boutons volumes, esc et power pour avoir le menu et faire factory reset.

Merci !

Hors ligneZlatandumq Le 15/06/2016 à 22:32 Profil de Zlatandumq Configuration de Zlatandumq

c'est bon j'ai réussi ! il faut jouer avec les boutons volumes, esc et power pour avoir le menu et faire factory reset.

Merci !

je veux bien de l'aide pour clore le sujet !

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels