Problème réseau
Hors ligneJuju54630 Le 12/06/2014 à 22:47 Profil de Juju54630 Configuration de Juju54630

Bonjour à tous !!

Je vous explique mon probl√®me. Depuis une semaine, mon r√©seau n'arr√™te pas de se d√©connecter puis de se connecter et ainsi de suite... Donc je suis aller voir ma Box et effectivement, le petit signe du r√©seau (les 3 petits ordinateurs) clignotait vert alors que normalement il reste constamment vert. Clairement, j'ai 30 secondes internet, puis les 30 suivantes je ne l'ai plus. Je suis sur une LiveBox orange. Je me suis fait un plaisir de les appeler afin de leurs signaler mon probl√®me. La seule r√©ponse √©tait que le r√©seau c√Ębl√© √©tait vieux et qu'il √©tait normal qu'on est de temps √† autre des d√©connexions. Ce que je ne comprend pas √† partir de l√†: premi√®rement, ce n'est pas nouveau, le r√©seau √† toujours √©tait vieux, il ne l'est pas plus aujourd'hui et n'est pas abim√©. Deuxi√®mement, je n'est pas une coupure toutes les semaines ou tout les deux jours mais constamment. Donc si c'est d√©j√† arrivait √† quelqu'un et si vous pouviez m'aider je vous en serai... Disons ... Aller je viendrais m√™me vous faire un bisou =).

Hors ligneKoytlo2 Le 12/06/2014 à 23:17 Profil de Koytlo2 Configuration de Koytlo2

Fidèle à VIC. Ancien

salut

as-tu changé de fai ? est-ce que çà le fait depuis le nouveau fai ? si oui tu les rappelles et tu leur demande d'intervenir . il vont par téléphone te proposer de faire des manip telle que débrancher et rebrancher d'une certaine manière. mais aussi ils peuvent faire des tests à partir de chez eux (s'ils le font pas insiste pour qu'il le fasse car tu as droit au service après vente)

si çà viennt effectivement de la ligne et que ton fai actuel à un réseau pas trop adapté à ce genre de condition il faut qu'il te refasse la ligne à leur frais car il doivent assurer le service jusqu'au bout . C'est leur part dans le contrat que tu as signé. En gros : ils se démerdent.

si tu as toujours eu le meme fai il est possible qu'ils ait rajout√© des lignes r√©cemment sur un r√©seau ancien et donc on en reviens au meme  ils se d√©merdent.

salut

Hors ligneJuju54630 Le 12/06/2014 à 23:41 Profil de Juju54630 Configuration de Juju54630

Non j'ai toujours le même FAI et ce depuis des années sans avoir de problèmes... Mais il est possible que le problème vienne d'installation de nouvelle lignes donc?

Hors ligneJuju54630 Le 08/07/2014 à 15:48 Profil de Juju54630 Configuration de Juju54630

Bonjour à tous, j'ai finalement résolu ce problème... Pour ceux ayant ce même problème: à l'arrivé du réseau chez vous il doit y avoir un boitier DTI en T ! Il faut le changer pour un boitier en RJ 45 !! En effet ce premier est un vieux boitier qui n'aide vraiment pas a la connexion ...

Hors ligneKoytlo2 Le 08/07/2014 à 17:40 Profil de Koytlo2 Configuration de Koytlo2

Fidèle à VIC. Ancien

salut

merci beaucoup pour etre revenu donné l'infos

mais peux-tu préciser la différence entre les deux boitiers et dans quel condition et cadre on peut le changer stp. est-ce que çà coute cher ou on peut demander çà au fai gratuitement ?

salut

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels