Mon PC il a trop chaud ...
Hors ligneKeunass powaaa Le 02/08/2005 à 18:48 Profil de Keunass powaaa Configuration de Keunass powaaa

Salut à tous

Bon chui pas douée du tout pour tout c'qu'est Hardware (j'crois qu'on dit ça hein ? )et là j'ai besoin de pros , comme vous les amis (et oui vous etes mes nouvos meilleurs amis, j'vous l'avais pas dit ? )

Bref, j'ai un cyber-poto qui m'a conseillé d'installer Speedfan, un logiciel pour surveiller la température des disques enfin, chui sure que vous voyez d'quoi j'parle ...

Et Moi, petit Mouton que je suis, j'ai installé ...
Et la piouuuu, la surprise, voila qu'est-ce-que j'ai vu :



Alors la ptite flamme rouge, ça plait pas à Bibi vous l'aurez bien compris ...
Mon ventilo fonctionne, alors si quelqu'un pouvait m'expliquer c'est quoi exactement le problème, me dire d'ou ça vient, et surtout ce que je dois faire ... Le tout avec un vocabulaire pas trop technique nan plus, because moi niveau PC chui equivalence CM1



Merci les gens, vous etes bien sympas d'aider les nazes comme moi ...
Hors ligneAnthony Le 02/08/2005 à 20:57 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

Il se peut que la température "temp1" désigne celle de ton processeur. Je ne sais pas si ton processeur est un prescott, mais si cette température correspond au processeur, c'en est surement un. Pour réduire cette température tu peux acheter un ventilateur plus performant.

a +
--

Hors ligneKeunass powaaa Le 03/08/2005 à 04:23 Profil de Keunass powaaa Configuration de Keunass powaaa

[iJ'vais essayé et j'te redis ça

En tout cas merci pour la rapidité de la reponse, ça fait plaisir [/i]
Hors ligneFangio Le 03/08/2005 à 13:46 Profil de Fangio Configuration de Fangio

lut pense a nettoyer ton ventilo...

@+
--
Plus tu saute haut, plus dur est la chute....
Hors ligneMarculinos Le 03/08/2005 à 16:57 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Hello,



Sinon, tu peux vérifier les températures dans ton bios, s'il le permet. Les correspondances de températures seront peut-être plus claires.



Evidemment pour ce faire, il faut laisser fonctionner 1 heure ou 2 et faire un reboot pour aller voir dans le bios.



@+
Hors ligneFreddyone Le 04/08/2005 à 00:54 Profil de Freddyone Configuration de Freddyone

oula c chaud tout ça!!!

faudrait peut être voir a installer des ventilateurs en plus dans le boitier (si possible)
Hors ligneMarculinos Le 05/08/2005 à 15:21 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Il existe peut-être aussi un logiciel de monitoring propriétaire de ta carte mère. Peux-tu nous préciser la marque et le modèle de celle-ci?

Soit tu utilises Aida32, soit tu ouvres ton boîtier et tu regardes directement sur la carte mère. Au passage, tu verras ce qui s'y passe...

Vu la température de ton processeur (Temp 1), comme l'a dit Fangio, il faudrait faire un petit nettoyage.



@+
Hors ligneBen_1009 Le 06/08/2005 à 11:23 Profil de Ben_1009 Configuration de Ben_1009

bonjour,
j utilise aussi SpeedFan
et moi mon probleme c est pas la temperature du proc (temp1).
c est celle d en dessous : temp2 = 51°C
A quoi ca correspond?
svp
Hors ligneMarculinos Le 06/08/2005 à 11:50 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Hello,

C'est généralement la température du chipset.
Je ne sais pas quel est ton chipset, mais je trouve que c'est un peu chaud. Le mien est à 35-40°C.

Par contre, le fait qu'il y ait une petite flamme est dû au fait que la température a dépassé le seuil que tu peux fixer toi même dans les réglages. C'est à toi d'affiner le seuil en fonction des caractéristiques. Par exemple, j'ai un Athlon XP 3000+ qui tourne à 55-60°c en moyenne alors que j'ai un copain qui a un Athlon 64 3200+ dont la température de fonctionnement EDIT: après passage de la fréquence du processeur de 2000MHz à 2500MHz (FSB à 250Mhz + mémoire Corsair PC4000)tourne autour de 35-40°c .

La présence d'une petite flamme ne doit pas faire paniquer. C'est simplement qu'une des températures du système dépasse le seuil par défaut pour cette température là.

@+
Hors ligneBen_1009 Le 06/08/2005 à 13:19 Profil de Ben_1009 Configuration de Ben_1009

mon chipset est de marque MSI 82915G/GV/GL/P/GL
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels