disque dur externe iomega
Hors ligneQuinoline Le 03/08/2012 à 10:34 Profil de Quinoline Configuration de Quinoline

Bonjour,

J'ai un disque dur externe iomega 2 tb. Il a déjà été formater 1 fois. Je n'arrive pas à mettre mes vidéos de mon pc au disque. Il prend un temps fou pour au final arriver à ne pas terminer l'opération. 420mo en 1 heure et j'ai du tout éteindre, ça avait planter. Est ce que quelqu'un pourrait m'aider?

Merci d'avance.

Hors ligneTribun Le 03/08/2012 à 14:30 Profil de Tribun Configuration de Tribun

Bonjour


En quel format de fichier as-tu formaté ?  NTFS ou FAT 32.

Quel est la vitesse de ton DDurE ?  T/M 5400 ou alors 7200.

En USB sans doute.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneKoytlo2 Le 03/08/2012 à 16:36 Profil de Koytlo2 Configuration de Koytlo2

salut quinoline,

As-tu un vieux pc avec de vieilles connexion usb 1.1 et non usb 2.0 ou 3.0 comme aujourd'hui ? Ceci expliquerait cela vu qu'elles ont un débit nettement plus faible.

Hors ligneQuinoline Le 03/08/2012 à 17:12 Profil de Quinoline Configuration de Quinoline

J'ai un acer aspire 7551. J'ai formaté en NTFS, c'est en usb par contre je ne sais pas comment on voit la vitesse...

Hors ligneTribun Le 03/08/2012 à 17:26 Profil de Tribun Configuration de Tribun

Sur la notice de ton DDur; car j'ai un Iomega mais il n'y a rien de stipulé sous le DDur pour la vitesse.

Tu as 3 ports USB 2.0

http://translate.google.be/translate?hl=fr&sl=en&u=http://support.acer.com/acerpanam/notebook/2010/Acer/Aspire/Aspire7551/Aspire7551sp2.shtml&

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneQuinoline Le 03/08/2012 à 17:34 Profil de Quinoline Configuration de Quinoline

euh je ne l ai plus la notice pfff. Tout allait bien jusqu'à ce que je le branche sur une autre télé. Depuis plus rien de va. C'est le modèle LDHD-UP2...

Hors ligneTribun Le 03/08/2012 à 17:38 Profil de Tribun Configuration de Tribun

Je ne sais si le branchement sur une autre tv peut être la cause de cette lenteur.

Peut être une différence de voltage ou ampérages  ! !

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneQuinoline Le 03/08/2012 à 17:41 Profil de Quinoline Configuration de Quinoline

Je sais mettre des musiques mais aucune vidéo... j'ai vérifié s'il n y avait pas d'erreur, j'ai formaté, j'ai vérifié si le disque était intègre (il l'est). Je ne sais pas quoi faire d'autre...

Hors ligneTribun Le 03/08/2012 à 17:53 Profil de Tribun Configuration de Tribun

Clic sur ton DDur et sur Propriétés.

Va sur l'onglet > Personaliser , vois sous Optimiser ce dosier pour, déroule et met Vidéo.

Essaie pour voir.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels