Problemes pour eteindre mon PC!!!!
Hors ligneCaer44 Le 20/10/2005 à 13:01 Profil de Caer44 Configuration de Caer44

A blok!!!!
salut a tous
depuis quelques jours je suis obligé de forcer mon ordinateur (en maintenant le bouton appuyé)pour qu il s éteigne a noter que je n est pas eut de virus recemment et que j ai fait tourner ad aware et spybot plusieurs fois sans résultats!
Si quelqu un a des idées pour solutionner mon probleme!
merci d avance
@+
--
Tout droit dans la mousse!!!!
Hors ligneAnthony Le 20/10/2005 à 13:34 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

Vas dans le bios activer les fonctions ACPI ;-)
--

Hors ligneCaer44 Le 06/12/2005 à 20:31 Profil de Caer44 Configuration de Caer44

A blok!!!!
salut
j ai toujours le meme probleme et je n y comprend rien aux fonctions ACPI!
De plus, mon pc fait beaucoup de bruit et je me suis apercu que le ventilateur de ma carte mère tourne continuellement a son maximum et que le bruit vient de la a priorie!
c est un pc qui a été monté par une entreprise et en l ouvrant j ai aussi découvert que je n ait pas de ventilateurs a l avant et a l arriere pour faire circuler l air!
trouvez vous cela normal ou il y a t il un probleme?
j espere avoir ete assez clair!
merci d avance!
--
Tout droit dans la mousse!!!!
Hors ligneCaer44 Le 08/08/2006 à 15:05 Profil de Caer44 Configuration de Caer44

A blok!!!!
Salut a tous,
me revoilou et je ressort un dossier enfermé dans un placard depuis pas mal de temps!!!!
En effet, je me suis apercu que lorsque je laisse e-mule tourner du matin au soir je suis obligé de forcer la fermeture comme si quelque chose continuait de tourner et l'empechait de s'éteindre tout seul alors que lorsque le pc est allumé du matin o soir sans la Mule aucun probleme il s'éteind tout seul!!!
Miracles de l'informatique!!!
Donc voila si quelqu un a eut le meme probleme ou si vous y comprenez quelque chose et avez une soluce ca m'interaisserait quand meme pas  mal de comprendre ce phénomene!!!
Merci et @+++
--
Tout droit dans la mousse!!!!
Hors ligneSaiyankito Le 10/08/2006 à 10:21 Profil de Saiyankito Configuration de Saiyankito

Salut,

J'ai un problème similaire bien que j'arrive tout de même à arrêter "proprement" mon PC.
Le problème vient d'emule, j'ai constaté quand je quitte emule qu'il y a toujours un transfert qui est effectué, (ça m'inquiète un peu d'ailleurs) et je doit forcer la "déconnexion" internet pour éteindre le pc, sinon à part appuyer sur le bouton "on" (appui prolongé).
Emule doit avoir un "sous programme" ou quelque chose de ce genre qui s'exécute lors du démarrage d'emule mais qui ne se ferme pas lors de la fermeture de ce dernier.

Désolé, je n'ai pas la solution, mais j'aimerais la connaitre.

A+
Hors ligneForever inter Le 10/08/2006 à 12:05 Profil de Forever inter Configuration de Forever inter

Salut,
Pour savoir si il y a un sous-programme d'e-mule : tu vas dans le gestionnaire des taches sous l'onglet Processus tu cherche emule.exe t tu click terminier le processus et normalelent ça devrait marcher.
Hors ligneCaer44 Le 11/08/2006 à 06:26 Profil de Caer44 Configuration de Caer44

A blok!!!!
Salut a tous et merci
pour la soluce de forever j ai déja essayé et il n'y a aucun processus de la mule qui tourne dans le gestionnaire!!!
est ce possible qu il y en ait quand meme un mais qu il n'y soit pas visible????
si quelqu un y comprend quelque chose!!!
Bonne journée
@+++
--
Tout droit dans la mousse!!!!
Hors ligneAnthony Le 11/08/2006 à 12:53 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

non par contre tu peux avoir adobe reader qui foute la merde également, ça m'arrive parfois quand je ferme firefox à l'arrache car il a planté en ouvrant un PDF qui voulait pas se charger ...
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels