Ma machine ne s'allume plus
Hors ligneArres Le 07/09/2006 à 11:08 Profil de Arres Configuration de Arres

Bonjour,

Je vous notifie en ce jour pour vous faire part d'un nouveau problème qui me préoccupe.
Un jour, il y a eu coupure électrique alors que je travaillais. Dès que l'électricité fut rétablit, j'allume
ma machine et je constate que cette dernière ne s'allume plus.
Hors ligneAnthony Le 07/09/2006 à 11:21 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

probablement le fusible dans l'alimentation qu'a fondu, mais bon ça peut être autre chose (carte mère morte par exemple). Bref il faudrait que tu emmènes ta machine chez un assembleur pour qu'il te la teste et te fasse un devis ;)

a +
--

Hors ligneSaiyankito Le 07/09/2006 à 16:40 Profil de Saiyankito Configuration de Saiyankito

Salut,

J'ai eu un problème suite à une coupure de courant.
Pas moyen de rallumer le PC dès l'appui du bouton "On" de la tour. J'ai débrancher le câble d'alim, puis je l'ai rebranché peu de temps après et là le PC s'est remis en route.
Peut être une sécurité, ou quelque chose comme ça. Je sais que je ne suis pas le seul à qui s'est arrivé. Une bonne vieille connaissance a eu le même problème. Certains membre de VIC savent de qui je veux parler, n'est-ce pas SweetDevil tu voix de qui je veut parler, je suis sur que tu as trouvé.

A+
Hors ligneSchnucki Le 07/04/2007 à 13:11 Profil de Schnucki Configuration de Schnucki

ou se trouve le fusible dans l´alim?? pas trouvé
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels