Changement de l'alimentation ???
Hors ligneSasuke14 Le 02/11/2006 à 09:33 Profil de Sasuke14 Configuration de Sasuke14

Slt a tous j'ai un petit soucie je pense que c au niveau de mon alimentation je vous donne ma config

Boîtier : Moyen tour GUARDIAN-S, ATX, noir, NZXT

Carte Mère : Msi K8T Neo2-F v2.0

Processeur : Amd Athlon 64 3000+

Carte Graphique : Palit GeForce 6600 Gt 256 Mb AGP 8X TV-OUT/DVI DDR3

Disque Dur : Maxtor 250Go SATA II

Ram : 2 x 512

Lecteur CD/DVD : LG

Graveur CD/DVD : Samsung SH-S182D

Alimentation 480 watt ( la marque c heden je connais pas )

+ 2 ventilateur avec 3 led a l'intérieur et 2 néon

et quand je joue a certain jeux il y a une petit erreur qui s'affiche me disant que je doit brancher un port de l'alimentation sur la carte graphique  ( ce qui est déjà fait ) donc je comprend pas  je pense seulement que mon alim et trop faible je doit tiré tous les 480 watt avec  tous le matériel que j'ai )


merci de bien vouloir m'aidé

Je vien de remarquer que dans le voltage je suis un peu juste je vous est fait un screen quand je fait rien du tous sur l'ordi je trouve sa un peu élevé
Hors ligneSasuke14 Le 03/11/2006 à 13:49 Profil de Sasuke14 Configuration de Sasuke14

On dirait que personne si connais merci quand meme
Hors ligneSasuke14 Le 04/11/2006 à 15:49 Profil de Sasuke14 Configuration de Sasuke14

Tjs personne on c jamais au k ou ?
Hors ligneMarculinos Le 04/11/2006 à 16:09 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Hello,

Heden, ce n'est pas une marque de très grande qualité. Même si la puissance de 480W devrait être largement suffisante, il est possible qu'elle ait un mauvais rendement.

Tu devrais plutôt prendre du LC Power ou du Fortron.

@+
Hors ligneSasuke14 Le 04/11/2006 à 18:53 Profil de Sasuke14 Configuration de Sasuke14

ok merci pour le renseignement
Hors ligneAnthony Le 05/11/2006 à 13:22 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

c'est vrai que tes tensions sont moyennes ... à part le 5.08 volts correct, le reste c'est un peu moyen. Le vcore 1.45v est normal sur ce processeur.

a +
--

Hors ligneSasuke14 Le 05/11/2006 à 17:59 Profil de Sasuke14 Configuration de Sasuke14

a ok mais je comprend c que ce qu'on vois c sur le voltage alors que sur toute les alim sa tourne a 230 v environ ya que les watt qui change non ?
Hors ligneMarculinos Le 05/11/2006 à 23:09 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Tout à fait. C'est principalement la puissance qu'elles sont capables de fournir qui caractérisent les différentes alimentations.

@+
Hors ligneSasuke14 Le 06/11/2006 à 09:01 Profil de Sasuke14 Configuration de Sasuke14

ok

donc je compter prendre comme nouvelle alim celle ci est ce quel en vos le coup ?

Lien cliquable
Hors ligneMarculinos Le 06/11/2006 à 16:30 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Très bon modèle. J'ai le modèle juste en dessous dont je suis très satisfait aussi.

Pas de problème.

@+

P.S: Par pitié, utilises les liens cliquables quand tu mets un lien dans tes posts. C'est plus pratique pour tout le monde et cela évite que le cadre de la fenêtre ne déborde. Merci
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels