probleme de lecteur disquette
Hors ligneHezeikiel Le 15/04/2005 à 14:59 Profil de Hezeikiel Configuration de Hezeikiel

Sur un PC windows me demande d'inserer une disquette dans le lecteur quand j'essai de lire ou écrire sur une disquette.
J'ai vérifier dans le bios, réinstaller les pilotes windows, changer le lecteur(j'ai tester les 2 lecteur d'echange sur une autre machine avec succès), remplacer la nappe.
Le lecteur est bien reconnu en 3 et 1/2 visible depuis windows,
la led ne fonctionne que quand je luis demande une action sur le lecteur donc c'est normal
Le problème est toujopurs la que faire de plus ?  
Merçis d'avance
Hors ligneAnthony Le 15/04/2005 à 17:05 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

dans le bios, ton lecteur est bien configuré en mode 1.44 Mo (et pas 2.88 ou un autre mode ?)

Ensuite tu as passé un coup d'antivirus sur ta machine ?

a +
--

Hors ligneHezeikiel Le 16/04/2005 à 07:22 Profil de Hezeikiel Configuration de Hezeikiel

Pour l'antiviri j'avou ne pas y avoir pensé sinon le lecteur est corectement détecté dans le bios c'est la première chose que j'ai vérifier
Hors ligneYamaneko Le 16/04/2005 à 10:24 Profil de Yamaneko Configuration de Yamaneko

Salut
Serait-ce possible que le lecteur soit incompatible avec ta machine ?
Car la je me dit que si tu as tout essayé le webby doit avoir raison...
Hors ligneHezeikiel Le 18/04/2005 à 09:26 Profil de Hezeikiel Configuration de Hezeikiel

Ce que je comprend pas c'est que j'en testé plusieurs qui fonctioone sur ma machine et pas sur l'autre.
La nouvelle nappe provient de ma machine donc je suis sur d'elle.
Je crains que ce soit la carte mère qui est souci et donc comment faire dans ce cas ?
Hors ligneRalph Le 29/09/2005 à 08:36 Profil de Ralph Configuration de Ralph

Salut,
J'ai exactement le même problème que hezeikiel sur mes deux machines.Les lecteurs sont reconnus dans le BIOS et sous Windows.
Ils bootent sur une disquette mais lorsque j'essaie de lire une disquette sous Windows, j'ai le message 'inserer une disquette dans le lecteur'.
Si quelqu'un a une idée...........
Merci,
R.
Hors ligneCodeq Le 15/10/2005 à 16:12 Profil de Codeq Configuration de Codeq

Salut,
J'ai eu ce problème et je me suis aperçu en ouvrant le boitier que la connexion était à l'envers...
J'ai redémarrer et ça a fonctionné.
On ne sait jamais.
@+
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels