moniteurs classiques ne fonctionnent pas avec carte graphique
Hors ligneDiamo Le 06/05/2005 à 19:00 Profil de Diamo Configuration de Diamo

Salut à tous, j'ai récuperé plusieurs moniteur en 15" de marques différentes pour bricoler un pc pour les enfants, mais apparemment ils ont tous le mème problème ,Soit:au lancement tant que je suis sur le bios l'image est stable, mais dès que la carte graphique prend le relais l'image saute,tremble, et se dédouble. Est-ce une panne? Que faire et est-ce que çà vaut le coup? Merci d'avance ciao  !!!
Hors ligneAnthony Le 06/05/2005 à 19:13 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

il faut voir si ils supportent la résolution que tu leur infliges, ainsi que la fréquence de rafraîchissement. Tentes un démarrage en mode sans échec. Si les écrans ont encore tous le problème, teste avec un écran dont tu es sûr du bon fonctionnement avant de se prononcer pour un problème de carte graphique.

a +
--

Hors ligneMeelki Le 06/05/2005 à 19:13 Profil de Meelki Configuration de Meelki

Salut.
Je pense qu'il faut que essaies de régler la fréquence de rafraîchissement dans le bios. Ce doit être pour ça que ça saute.

A+
--
PC, what PC ?
Hors ligneDiamo Le 06/05/2005 à 20:24 Profil de Diamo Configuration de Diamo

Salut merci pour les conseils je n'ai pas de problème avec ma carte graphique avec mon moniteur habituel j'ai seulement voulu tester les 15" et j'ai constaté ça ,il n'est peut etre pas judicieux que je modifie ma config. juste pour un essai. CIAO
Hors ligneAnthony Le 06/05/2005 à 23:38 Profil de Anthony Configuration de Anthony

Fou du volant
Tout à fait, donc le problème vient de tes écrans :-)

a +
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels