Nouvelles fonctions dans le forum
Hors ligneAnthony Le 03/04/2006 à 13:53 Profil de Anthony Configuration de Anthony

Fou du volant
Bonjour à tous :-)

Ce week end, le forum va se doter de nouvelles fonctions très utiles, et l'ergonomie sera nettement améliorée, en plus d'un passage du site en 1024*768. J'en profite pour vous demander de me poster ici vos souhaits, j'aimerais savoir tout ce que vous aimeriez voir sur le site/forum, etc...

J'essaierai de traiter les messages non marqués comme résolus ce week end.

Je vous remercie d'avance pour vos contributions :-)

a +

Antho
--

Hors ligneLa vaivre Le 03/04/2006 à 18:34 Profil de La vaivre Configuration de La vaivre

Salut Anthony,

bon comme dis il y a peu :
un moyen, selectionnable ou automatique, de suivre un lien dans un message sans quitter la lecture du Forum, donc dans une nouvelle page/nouvel onglet.

et puisque tu nous y invites :
serait il possible de faire en sorte que, depuis "ma participation", le fond bleu sur les topics auxquels on a participe et qui ont recu une reponse supplementaire, se mettent en blanc apres qu'on soit allé les lire ? (c'ets peut etre prevu deja mais moi j'ai toujours des fonds bleus meme apres plusieurs jours.)

Merci.
--
Pensez à mettre vos sujets en résolus quand ils le sont, merci.
Hors ligneAnthony Le 03/04/2006 à 20:06 Profil de Anthony Configuration de Anthony

Fou du volant
Pour le deuxième point j'en ai pris note, en fait pour le premier point ça risque d'être plus compliqué que prévu, je pensais que tu voulais uniquement parler des liens du genre "profil" par exemple... mais je vais voir ce que je peux faire.
--

Hors ligneLa vaivre Le 04/04/2006 à 11:16 Profil de La vaivre Configuration de La vaivre

Encore moi,

je viens de noter que lorsque'on ajoute une image un peu grosse a la fin d'un post, la frame de gauche "formation/entraide/Membres" se trouve decalee jusqu'"a la fin du dernier post.
Exemple ici : Lien rendu cliquable. marculinos

Edition : et je viens d'essayer en cochant la case "adpater a la taille du forum" mais c'est sans changement.
--
Pensez à mettre vos sujets en résolus quand ils le sont, merci.
Hors ligneMarculinos Le 04/04/2006 à 11:31 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Effectivement, je confirme le problème sous Internet Explorer.

Au risque de t'énerver La Vaivre, mais cela fonctionne bien avec Firefox...

@+
Hors ligneAnthony Le 04/04/2006 à 12:40 Profil de Anthony Configuration de Anthony

Fou du volant
Ok je vais voir ce que je peux faire, c'est vrai que je teste de moins en moins le site sous IE, je vais voir ce que ça donne de toute façon pendant les vacances, ça va booster.

a +
--

Hors ligneLa vaivre Le 04/04/2006 à 13:25 Profil de La vaivre Configuration de La vaivre

marculinos a écrit :
Effectivement, je confirme le problème sous Internet Explorer.

Au risque de t'énerver La Vaivre, mais cela fonctionne bien avec Firefox...

@+



ca ne m'enerve pas du tout, mais si le forum ne devient lisible qu'avec Firefox faudra l'indiqué
Apres, rien d'interdit, le webmaster a le droit de choisir sa clientele et ce n'est pas moi qui viendrais vanter l'un plutot que l'autre. (c'est cette guerre là qui aurais tendance a me lasser).
Je voulais juste signaler pour permettre d'ameliorer.

Note : Merci pour l'edition du lien j'y ai pas pensé.
--
Pensez à mettre vos sujets en résolus quand ils le sont, merci.
Hors ligneAnthony Le 04/04/2006 à 14:54 Profil de Anthony Configuration de Anthony

Fou du volant
Non mais je vais résoudre le problème sous IE y'a pas de raisons :-)

a +
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels