navigation lente sur le site
Hors ligneMeelki Le 24/05/2005 à 12:30 Profil de Meelki Configuration de Meelki

Salut Weby.
Je ne comprends pas ce qui se passe. Depuis environ 2 ou 3 jours, lorsque je me rends sur VIC, la navigation semble ralentie par moments et même franchement poussive à d'autres.
C'est particulièrement lent lorsque je veux poster.
C'est la même chose avec la plupart des navigateurs (IE, Fox, Mozilla ou Netscape).
Je pense que ce doit être un problème local car ça fonctionne normalement avec d'autres sites.
A+
--
PC, what PC ?
Hors ligneTigene Le 24/05/2005 à 12:44 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
salut les Viconautes ensablés

Moi aussi, je constate le même phénomêne.
J'ai pensé que c'était ma connection qui ramait, mais ça le fait également à partir d'autres endroit et des FAI différents.
La navigation semble normale sur les autres sites.
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Hors ligneMhak Le 24/05/2005 à 14:40 Profil de Mhak Configuration de Mhak

Salut à tous,

Même constatation, même avis...

Certaines fois on se demande même si la page suivante va passer ou non...

à +

MHak
--
Forza Schumi...
Hors ligneAnthony Le 24/05/2005 à 15:57 Profil de Anthony Configuration de Anthony

Fou du volant
Salut à tous,

le problème vient de mon hébergeur qui a subi un crash disque sur l'un des serveurs. Le serveur est pour l'instant provisoire, donc il faut patienter un peu.

Désolé pour la gêne occasionnée
--

Hors ligneAxiomus Le 25/05/2005 à 20:08 Profil de Axiomus Configuration de Axiomus

Salut
Merçi meelki d'avoir posté a ce sujet et aux autres d'avoir repondu car je pensait avoir pris encore une sale bete

Donc apparament ce n'est rien tout est parfait

@++
--
Connaissance ne fais pas expérience ;)
Hors ligneAede Le 27/05/2005 à 20:39 Profil de Aede Configuration de Aede

Bonjour,


C'est pas encore parfait, pas pour moi du moins, plusieures secondes avant qu'une page ne s'ouvre quand elle s'ouvre...
Bref c'est encore galère, promis je n'ai pas de bestiaux ds le pc .

Bientot ca s'arrangera sans doute ;-)
--

«Tomber est permis… Se relever est ordonné !»

Hors ligneAnthony Le 27/05/2005 à 22:42 Profil de Anthony Configuration de Anthony

Fou du volant
Bonsoir à tous,

Le problème est normalement résolu (ou presque) ;-)

a +
--

Hors ligneAede Le 30/05/2005 à 01:24 Profil de Aede Configuration de Aede

Bonjour

La ca va sur le site ca roule ,-)

OUFFF

--

«Tomber est permis… Se relever est ordonné !»

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels